Odcinanie zapłonu Cruze 2.0 150km

Nie świeci, nie kręci i inne tematy związane z elektryką i elektroniką
ODPOWIEDZ
Kamlos669
Świeżak
Posty: 9
Rejestracja: 9 sty 2020, o 23:01
Imię: Kamlos
Samochód: Chevrolet cruze Lt
Silnik: 2.0 150km
Lokalizacja: Kielce
Kontakt:

Odcinanie zapłonu Cruze 2.0 150km

Post autor: Kamlos669 » 12 sty 2020, o 12:39

Witam.
Mam problem z Chevroletem Cruze lt 2.0 vcdi 150km z 2010r.
Silnik na biegu jałowym czasem zgaśnie, następnie gdy chcę ponownie uruchomić autko, przy przekręceniu stacyjki pojawia się kontrolka od czujników i kontrolki 2 od trakcji. Odcina zapłon i nawet rozrusznik nie przekręci. Zauważyłem, że wtedy gdy wrzucę 5 bieg i popchnę autko delikatnie na biegu około 1m to już wystarczy i wtedy przekręcając zapłon odpali normalnie.
Dzieje się też to podczas jazdy. Autko jedzie i odcina zapłon na chwilkę ponieważ jest na biegu i automatycznie odpala i wtedy za każdym razem pojawia się kontrolka od grzania wtrysków na dosłownie 1s.
Silnik charakterystycznie "cyka", za chwilę ustaje i tak w kółko... Niezależnie czy jest silnik zimny czy rozgrzany. Samochód podpięty do kompa i nie ma żadnego błędu.
Autko w ostatnim czasie miało zregenerowany alternator, wymieniony akumulator, wymieniony filtr paliwa.
Czy ktoś miał podobny problem lub wie co to może być???
Ostatnio zmieniony 12 sty 2020, o 13:57 przez Mandrol, łącznie zmieniany 1 raz.
Powód: polskie znaki

Awatar użytkownika
bubu1769
Moderator
Posty: 1646
Rejestracja: 5 wrz 2018, o 16:40
Imię: Bartłomiej
Samochód: Aveo T255
Silnik: 1.4 101KM
Lokalizacja: Kalisz
Kontakt:

Re: Odciananie zapłonu Cruze 2.0 150km

Post autor: bubu1769 » 12 sty 2020, o 12:53

A sprawdziłeś te punkty masowe?

Kamlos669
Świeżak
Posty: 9
Rejestracja: 9 sty 2020, o 23:01
Imię: Kamlos
Samochód: Chevrolet cruze Lt
Silnik: 2.0 150km
Lokalizacja: Kielce
Kontakt:

Re: Odciananie zapłonu Cruze 2.0 150km

Post autor: Kamlos669 » 12 sty 2020, o 13:06

Chodzi o silnik, karoserie a ujemny biegun akumulatora?

Awatar użytkownika
bubu1769
Moderator
Posty: 1646
Rejestracja: 5 wrz 2018, o 16:40
Imię: Bartłomiej
Samochód: Aveo T255
Silnik: 1.4 101KM
Lokalizacja: Kalisz
Kontakt:

Re: Odciananie zapłonu Cruze 2.0 150km

Post autor: bubu1769 » 12 sty 2020, o 13:17

Wszystkie.

Kamlos669
Świeżak
Posty: 9
Rejestracja: 9 sty 2020, o 23:01
Imię: Kamlos
Samochód: Chevrolet cruze Lt
Silnik: 2.0 150km
Lokalizacja: Kielce
Kontakt:

Re: Odciananie zapłonu Cruze 2.0 150km

Post autor: Kamlos669 » 12 sty 2020, o 13:36

Były sprawdzone połączenie miedzy silnikiem karoserią i biegunem ujemnym na akumulatorze i są połączenia

Awatar użytkownika
bubu1769
Moderator
Posty: 1646
Rejestracja: 5 wrz 2018, o 16:40
Imię: Bartłomiej
Samochód: Aveo T255
Silnik: 1.4 101KM
Lokalizacja: Kalisz
Kontakt:

Re: Odcinanie zapłonu Cruze 2.0 150km

Post autor: bubu1769 » 12 sty 2020, o 13:51

Wygląda na jakieś luźne połączenie i zakłócenia w zasilaniu.
Skoro masy wyglądają dobrze to posprawdzaj jeszcze główne połączenia plusowe.
W szczególności że ostatnio był wymieniany akumulator, może w trakcie wymiany któreś połączenie się obluzowało.

Kamlos669
Świeżak
Posty: 9
Rejestracja: 9 sty 2020, o 23:01
Imię: Kamlos
Samochód: Chevrolet cruze Lt
Silnik: 2.0 150km
Lokalizacja: Kielce
Kontakt:

Re: Odcinanie zapłonu Cruze 2.0 150km

Post autor: Kamlos669 » 12 sty 2020, o 13:57

Dobrze sprawdzę to jeszcze. Dzięki za radę :)

Awatar użytkownika
etac
Prezes
Posty: 18449
Rejestracja: 4 sie 2013, o 00:31
Imię: Krzysztof
Samochód: Aveo T300
Silnik: 1.6 LDE
LPG: STAG
Lokalizacja: SBE
Kontakt:

Re: Odcinanie zapłonu Cruze 2.0 150km

Post autor: etac » 12 sty 2020, o 16:35

Jest kampania na te objawy. Zajrzyj na nasze forum w dziale kampanie i informacje serwisowe.

Sprawdź połączenia na kostkach do sterownika silnika, lubią zielenieć
2007-2011 Chevrolet Lacetti 2.0 VCDi
2011-2013 Chevrolet Cruze 2.0 TCDi LS+ Premium
2011-2015 Chevrolet Spark 1.0 LS+
2013-2017 Chevrolet Cruze 2.0 TCDi LTZ
2013- > Chevrolet Aveo 1.4 LTZ
2012-> Chevrolet Aveo 1.6 LTZ

Kamlos669
Świeżak
Posty: 9
Rejestracja: 9 sty 2020, o 23:01
Imię: Kamlos
Samochód: Chevrolet cruze Lt
Silnik: 2.0 150km
Lokalizacja: Kielce
Kontakt:

Re: Odcinanie zapłonu Cruze 2.0 150km

Post autor: Kamlos669 » 12 sty 2020, o 21:21

Masy sprawdzone. Kable zasilające (listwa) sprawdzone. Napięcie na wyłączonym silniku na akumulatorze wynosi 12,8V ale na uruchomionym silniku wynosi 14,8-15,3V. Tak jak pisałem wyzej, zregenerowany alternator i wymieniony regulator napięcia bo nie było ładowania.

Awatar użytkownika
etac
Prezes
Posty: 18449
Rejestracja: 4 sie 2013, o 00:31
Imię: Krzysztof
Samochód: Aveo T300
Silnik: 1.6 LDE
LPG: STAG
Lokalizacja: SBE
Kontakt:

Re: Odcinanie zapłonu Cruze 2.0 150km

Post autor: etac » 12 sty 2020, o 21:55

Cruze nie ma regulatora napięcia w alternatorze.
2007-2011 Chevrolet Lacetti 2.0 VCDi
2011-2013 Chevrolet Cruze 2.0 TCDi LS+ Premium
2011-2015 Chevrolet Spark 1.0 LS+
2013-2017 Chevrolet Cruze 2.0 TCDi LTZ
2013- > Chevrolet Aveo 1.4 LTZ
2012-> Chevrolet Aveo 1.6 LTZ

Kamlos669
Świeżak
Posty: 9
Rejestracja: 9 sty 2020, o 23:01
Imię: Kamlos
Samochód: Chevrolet cruze Lt
Silnik: 2.0 150km
Lokalizacja: Kielce
Kontakt:

Re: Odcinanie zapłonu Cruze 2.0 150km

Post autor: Kamlos669 » 12 sty 2020, o 22:01

Ma regulator napięcia z tyłu alternatora.

Kamlos669
Świeżak
Posty: 9
Rejestracja: 9 sty 2020, o 23:01
Imię: Kamlos
Samochód: Chevrolet cruze Lt
Silnik: 2.0 150km
Lokalizacja: Kielce
Kontakt:

Re: Odcinanie zapłonu Cruze 2.0 150km

Post autor: Kamlos669 » 14 sty 2020, o 18:56

Dzisiaj byłem u elektryka i niestety nie dowiedziałem sie nic ciekawego. Oto raport z kompa w załącznikach. Macie może jakieś pomysły?
Załączniki
chevrolet2.jpg
chevrolet1.jpg

Awatar użytkownika
etac
Prezes
Posty: 18449
Rejestracja: 4 sie 2013, o 00:31
Imię: Krzysztof
Samochód: Aveo T300
Silnik: 1.6 LDE
LPG: STAG
Lokalizacja: SBE
Kontakt:

Re: Odcinanie zapłonu Cruze 2.0 150km

Post autor: etac » 14 sty 2020, o 19:31

A wtyczki z sterownika sprawdziłeś?
2007-2011 Chevrolet Lacetti 2.0 VCDi
2011-2013 Chevrolet Cruze 2.0 TCDi LS+ Premium
2011-2015 Chevrolet Spark 1.0 LS+
2013-2017 Chevrolet Cruze 2.0 TCDi LTZ
2013- > Chevrolet Aveo 1.4 LTZ
2012-> Chevrolet Aveo 1.6 LTZ

Kamlos669
Świeżak
Posty: 9
Rejestracja: 9 sty 2020, o 23:01
Imię: Kamlos
Samochód: Chevrolet cruze Lt
Silnik: 2.0 150km
Lokalizacja: Kielce
Kontakt:

Re: Odcinanie zapłonu Cruze 2.0 150km

Post autor: Kamlos669 » 14 sty 2020, o 21:40

Nie sprawdzałem wtyczek, nie wiem za bardzo od czego zacząć. Sprawdziłem forum o którym Pan pisał wyżej. Jak wyczyścić te wtyczki od sterownika?

Awatar użytkownika
bubu1769
Moderator
Posty: 1646
Rejestracja: 5 wrz 2018, o 16:40
Imię: Bartłomiej
Samochód: Aveo T255
Silnik: 1.4 101KM
Lokalizacja: Kalisz
Kontakt:

Re: Odcinanie zapłonu Cruze 2.0 150km

Post autor: bubu1769 » 14 sty 2020, o 21:48

Są specjalne preparaty do czyszczenie złączy elektrycznych, na przykład "Kontakt", trzeba rozpiąć złącze i spryskać obie części preparatem.

kochar
Profesjonalista
Posty: 769
Rejestracja: 6 paź 2016, o 17:13
Imię: Jan
Samochód: ORLANDO 2.0l VCDI
Silnik: 163KM, diesel
Lokalizacja: Łódź
Kontakt:

Re: Odcinanie zapłonu Cruze 2.0 150km

Post autor: kochar » 14 sty 2020, o 21:53

*Nie jestem mechanikiem samochodowym! ;)

Kamlos669
Świeżak
Posty: 9
Rejestracja: 9 sty 2020, o 23:01
Imię: Kamlos
Samochód: Chevrolet cruze Lt
Silnik: 2.0 150km
Lokalizacja: Kielce
Kontakt:

Re: Odcinanie zapłonu Cruze 2.0 150km

Post autor: Kamlos669 » 15 sty 2020, o 16:58

Zaczalem czyścić te wtyczki/styki. Następnie podpinalem jedna wtyczkę z dwoch. Przekrecilem kluczykiem to odcielo zapłon dokładnie jak wcześniej co pisałem o tym i wyskoczył te same kontrolki. Na zdjęciach ta wtyczka którą wypisałem i zdjęcie kontrolek które wyskakuja. Coś nie styka?

Dodano po 37 sekundach:
Nattseonie gdy wpisałem wtyczkę na swoje miejsce, wszystko działa i odpala normalnie.
Załączniki
Screenshot_20200115_165633_com.huawei.himovie.overseas.jpg
IMG_20200115_164334.jpg
IMG_20200115_164423.jpg
IMG_20200115_164344.jpg

Awatar użytkownika
bubu1769
Moderator
Posty: 1646
Rejestracja: 5 wrz 2018, o 16:40
Imię: Bartłomiej
Samochód: Aveo T255
Silnik: 1.4 101KM
Lokalizacja: Kalisz
Kontakt:

Re: Odcinanie zapłonu Cruze 2.0 150km

Post autor: bubu1769 » 15 sty 2020, o 18:49

Kup ten preparat do czyszczenia złączy i potraktuj nim wtyczki i gniazda.
I popraw swój post bo nie do końca wiadomo co chciałeś napisać.

Awatar użytkownika
etac
Prezes
Posty: 18449
Rejestracja: 4 sie 2013, o 00:31
Imię: Krzysztof
Samochód: Aveo T300
Silnik: 1.6 LDE
LPG: STAG
Lokalizacja: SBE
Kontakt:

Re: Odcinanie zapłonu Cruze 2.0 150km

Post autor: etac » 15 sty 2020, o 19:08

Kup też smar do zabezpieczenia styków.
2007-2011 Chevrolet Lacetti 2.0 VCDi
2011-2013 Chevrolet Cruze 2.0 TCDi LS+ Premium
2011-2015 Chevrolet Spark 1.0 LS+
2013-2017 Chevrolet Cruze 2.0 TCDi LTZ
2013- > Chevrolet Aveo 1.4 LTZ
2012-> Chevrolet Aveo 1.6 LTZ

ODPOWIEDZ

Wróć do „Cruze Elektryka/Elektronika”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 4 gości