Nie pali na wszystkie cylindry

Stuka, puka, kapie, cieknie...
ODPOWIEDZ
Blade
Świeżak
Posty: 10
Rejestracja: 21 kwie 2019, o 22:04
Imię: Tom
Chevi: Aveo
Silnik:
Lokalizacja: Space
Kontakt:

Nie pali na wszystkie cylindry

Post autor: Blade » 16 maja 2019, o 22:13

Witam
Aveo T250 1,2 fabryczny gaz 2009 rok
Podejrzewam że nie pali na wszystkie cylindry
Jest słabszy i po głosie silnika wnioskuje
Jak sprawdzić cewkę? czy to może być wina świecy? albo kabla od świec?

zed
Bywalec
Posty: 156
Rejestracja: 17 maja 2016, o 16:04
Imię: Zenon
Chevi: Aveo
Silnik:
Lokalizacja: Warszawa
Kontakt:

Re: Nie pali na wszystkie cylindry

Post autor: zed » 16 maja 2019, o 22:19

najpierw sprawdz wtyczki w komorze silnika- czasami nie stykają ;)

Awatar użytkownika
wszim
Administrator
Posty: 11167
Rejestracja: 10 paź 2013, o 22:04
Imię: Wojtek
Chevi: Orlando LT
Silnik: 1.8 2H0 141KM
LPG: BRC SQ24
Lokalizacja: Nowy Sącz
Kontakt:

Re: Nie pali na wszystkie cylindry

Post autor: wszim » 16 maja 2019, o 23:12

Jak w tym silniku masz kable WN to zacznij od ich wymiany(najczęstsza przyczyna). Potem świece, na końcu cewka. Sprawdzić możesz tylko przez wymianę na inny egzemplarz, to są wysokie napięcia tego niczym domowym nie pomierzysz.

Awatar użytkownika
papieju
Profesjonalista
Posty: 580
Rejestracja: 28 sty 2018, o 15:18
Imię: Marcin
Chevi: Nubira kombi 1.8 LPG
Silnik:
Lokalizacja: Włoszczowa
Kontakt:

Re: Nie pali na wszystkie cylindry

Post autor: papieju » 16 maja 2019, o 23:33

Można czujnikiem stroboskopowym na przewód, pokaże czy jest iskra.

Awatar użytkownika
wszim
Administrator
Posty: 11167
Rejestracja: 10 paź 2013, o 22:04
Imię: Wojtek
Chevi: Orlando LT
Silnik: 1.8 2H0 141KM
LPG: BRC SQ24
Lokalizacja: Nowy Sącz
Kontakt:

Re: Nie pali na wszystkie cylindry

Post autor: wszim » 17 maja 2019, o 08:31

Co to za czujnik stroboskopowy? :ocochodzi:

Awatar użytkownika
papieju
Profesjonalista
Posty: 580
Rejestracja: 28 sty 2018, o 15:18
Imię: Marcin
Chevi: Nubira kombi 1.8 LPG
Silnik:
Lokalizacja: Włoszczowa
Kontakt:

Re: Nie pali na wszystkie cylindry

Post autor: papieju » 17 maja 2019, o 10:12

Widziałem to raz w akcji, nakładasz na przewód wn tak żeby był w środku kółka i jak jest iskra stroboskop miga, jak jest słaba albo nie ma to miga słabo albo wcale. Nie wiem jak to się fachowo nazywa

bubu1769
Świeżak
Posty: 44
Rejestracja: 5 wrz 2018, o 16:40
Imię: Bartłomiej
Chevi: Aveo T255
Silnik:
Lokalizacja: Kalisz
Kontakt:

Re: Nie pali na wszystkie cylindry

Post autor: bubu1769 » 17 maja 2019, o 10:22


Awatar użytkownika
tdon
Wymiatacz
Posty: 1493
Rejestracja: 2 sty 2014, o 11:56
Imię: Tomek
Chevi: Aveo T300LT+, 2013.
Silnik: A12XER 1,2 16V 86KM
LPG: BRC SQ24
Lokalizacja: Kozienice
Kontakt:

Re: Nie pali na wszystkie cylindry

Post autor: tdon » 17 maja 2019, o 13:03

Jaki przebieg auta ?
Jaki przebieg na tych świecach ?
Jaki silnik (8V 72KM czy 16V 84KM) ?
Gdzie leżą Space ?

Blade
Świeżak
Posty: 10
Rejestracja: 21 kwie 2019, o 22:04
Imię: Tom
Chevi: Aveo
Silnik:
Lokalizacja: Space
Kontakt:

Re: Nie pali na wszystkie cylindry

Post autor: Blade » 17 maja 2019, o 21:34

Przebieg 130 tys.
Na tych świecach to może nawet 30 tys. ;] od zakupu samochodu nie wymieniłem
Silnik 84 konie


Dzisiaj wymieniłem świece na ngk za 22 pln/szt
Były dwa razy droższe typowo do gazu ale szkodza mi $
Zakupiłem też kable ngk za 101 pln ale wymienię jutro
Po wymianie świec problem nie zniknął
Jeśli po wymianie przewodów zapłonowych nic się nie zmieni to cewka zostaje ;(
Ostatnio zmieniony 18 maja 2019, o 14:15 przez etac, łącznie zmieniany 1 raz.
Powód: usunięto zapis CYTUJ

Awatar użytkownika
tdon
Wymiatacz
Posty: 1493
Rejestracja: 2 sty 2014, o 11:56
Imię: Tomek
Chevi: Aveo T300LT+, 2013.
Silnik: A12XER 1,2 16V 86KM
LPG: BRC SQ24
Lokalizacja: Kozienice
Kontakt:

Re: Nie pali na wszystkie cylindry

Post autor: tdon » 18 maja 2019, o 13:58

Na pewno nie popełniłeś błędu wymieniając świece.
Nie wiem jakie miałeś, ale te tańsze wymieniałem co ok. 20kkm, bo potem zaczynały się problemy - niestety jazda na LPG na swoje drobne skutki uboczne.
Miałem silnik 72KM i u mnie kable padły po ok. 70kkm - nie wiem jak jest z silnikiem 84KM.

Blade
Świeżak
Posty: 10
Rejestracja: 21 kwie 2019, o 22:04
Imię: Tom
Chevi: Aveo
Silnik:
Lokalizacja: Space
Kontakt:

Re: Nie pali na wszystkie cylindry

Post autor: Blade » 19 maja 2019, o 09:51

Kable zamówione mam na jutro cewkę również
Ale tak sobie teraz przypominam że w polówce miałem też kiedyś podobną sytuację i była to wina silniczka krokowego :O
A mam pytanie czy po wymianie każdej z tej części potrzebny jest komputer do resetowania? i adaptacji nowych części?

zed
Bywalec
Posty: 156
Rejestracja: 17 maja 2016, o 16:04
Imię: Zenon
Chevi: Aveo
Silnik:
Lokalizacja: Warszawa
Kontakt:

Re: Nie pali na wszystkie cylindry

Post autor: zed » 19 maja 2019, o 10:34

nie- jedynie przy wymianie krokowca silnik sam sie adoptuje.

Blade
Świeżak
Posty: 10
Rejestracja: 21 kwie 2019, o 22:04
Imię: Tom
Chevi: Aveo
Silnik:
Lokalizacja: Space
Kontakt:

Re: Nie pali na wszystkie cylindry

Post autor: Blade » wczoraj, o 21:18

Dzisiaj wymieniłem przewody zapłonowe Janmor
Cewkę magneti marelli
I silnik zaczął pracować jak zegareczek ;]

ODPOWIEDZ

Wróć do „Aveo/Kalos Mechanika”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 0 gości