Słabo grzeje

Modyfikacje i inne tematy dotyczące nadwozia i wnętrza
ODPOWIEDZ
Dawidowski
Obserwatorek
Posty: 12
Rejestracja: 22 cze 2018, o 13:15
Imię: Dawid
Chevi: Aveo T250
Lokalizacja: Jaworzno
Kontakt:

Słabo grzeje

Post autor: Dawidowski » 14 sty 2019, o 08:57

Jest zima a więc i zimno. Podpiąłem elm do autka i stwierdziłem że temperatura płynu nie wzrosła do 70 stopni. Więc i zimno. Ile powinna wynosić temperatura pracy silnika? U mnie w t250 po 40 minutach jazdy utrzymywała się w okolicy 67-69 stopni. Czy ktoś to mierzył? Czy wymienić termostat? Może za wczas się otwiera? Proszę o pomoc i poradę bo zimno w kabinie mam. W razie co proszę moderatora o przeniesienie posta tam gdzie trzeba jeśli nie trafiłem😉

zed
Bywalec
Posty: 143
Rejestracja: 17 maja 2016, o 16:04
Imię: Zenon
Chevi: Aveo
Lokalizacja: Warszawa
Kontakt:

Re: Słabo grzeje

Post autor: zed » 14 sty 2019, o 15:15

termostat do wymiany lub do sprawdzenia. temperatura silnika powinna być w granicach 90 stopni. przy okazji sprawdz poziom płynu - może masz go za mało.

Dawidowski
Obserwatorek
Posty: 12
Rejestracja: 22 cze 2018, o 13:15
Imię: Dawid
Chevi: Aveo T250
Lokalizacja: Jaworzno
Kontakt:

Re: Słabo grzeje

Post autor: Dawidowski » 14 sty 2019, o 20:43

Kupiłem termostat z temperaturą otwarcia 82 stopnie. W wolnej chwili wymienię bo to nie dużo roboty. Napiszę czy ciepłej w autku.
Ostatnio zmieniony 15 sty 2019, o 11:09 przez Sebastian, łącznie zmieniany 1 raz.
Powód: Autku

Dawidowski
Obserwatorek
Posty: 12
Rejestracja: 22 cze 2018, o 13:15
Imię: Dawid
Chevi: Aveo T250
Lokalizacja: Jaworzno
Kontakt:

Re: Słabo grzeje

Post autor: Dawidowski » 15 sty 2019, o 20:29

Po wymianie termostatu jest tak samo. Temperatura dochodzi do 55 stopni i zatrzymuje się lub spada. I tak wiele kilometrów. W korku po 25 km doszło do 78 stopni. Termostat otwiera się za wczas. A jest nowy. Stary też otwierał się za wcześnie. Co może być nie tak? Proszę o pomoc , bo ja nie mam pomysłu.

Bunioopl
Wymiatacz
Posty: 1923
Rejestracja: 13 lis 2016, o 20:57
Imię: Mariusz
Chevi: Orlando 1.8 LPG LT+
Lokalizacja: Opole
Kontakt:

Re: Słabo grzeje

Post autor: Bunioopl » 15 sty 2019, o 21:07

Pytanie zasadnicze. Czy w tych termostatach(obudowach) nie ma czasami grzałki, która może być cały czas załączona i powoduje wcześniejsze otwarcie termostatu.

Wysłane z mojego G8142 przy użyciu Tapatalka


Awatar użytkownika
etac
Prezes
Posty: 14967
Rejestracja: 4 sie 2013, o 00:31
Imię: Krzysztof
Chevi: Opel Insignia B
Lokalizacja: SBE
Kontakt:

Re: Słabo grzeje

Post autor: etac » 15 sty 2019, o 21:09

Niestety nie wiemy jaki tam silnik ma :)
2007-2011 Chevrolet Lacetti 2.0 VCDi
2011-2013 Chevrolet Cruze 2.0 TCDi LS+ Premium
2011-2015 Chevrolet Spark 1.0 LS+
2013-2017 Chevrolet Cruze 2.0 TCDi LTZ
2013- > Chevrolet Aveo 1.4 LTZ

Dawidowski
Obserwatorek
Posty: 12
Rejestracja: 22 cze 2018, o 13:15
Imię: Dawid
Chevi: Aveo T250
Lokalizacja: Jaworzno
Kontakt:

Re: Słabo grzeje

Post autor: Dawidowski » 16 sty 2019, o 23:48

Mam 1.2 84 km. Z 2011 roku. Nie ma żadnej grzałki w termostacie. Zwykły termostat. Pasuję z Matiza i innych Koreańczyków. Kupiłem wkład tj.stalowy grzybek co się wkłada do środka. Wymiana to 20 minut. Na starym pisze :87 stopni. Na nowym 82. Działają tak samo.

Awatar użytkownika
konradoo
Wymiatacz
Posty: 2262
Rejestracja: 24 lis 2013, o 19:12
Imię: Konrad
Chevi: Nubira x2
Lokalizacja: EBE
Kontakt:

Re: Słabo grzeje

Post autor: konradoo » wczoraj, o 07:29

Noo nie działają tak samo. Stary trzymał zamknięcie do 87 stopni, a Ty kupiłeś by otwierał czyli schładzał cały obieg już przy 82°. Sprawdź czujnik czy aby on nie szwankuje.
O partsy pisz PW.

Dawidowski
Obserwatorek
Posty: 12
Rejestracja: 22 cze 2018, o 13:15
Imię: Dawid
Chevi: Aveo T250
Lokalizacja: Jaworzno
Kontakt:

Re: Słabo grzeje

Post autor: Dawidowski » wczoraj, o 18:00

Stary nie trzymał bo otwierał się przy 50 stopniach. Kupiłem nowy bo myślałem że stary się zepsuł i za wczas otwiera. Ale nowy robi to samo. I na tym polega problem. Mam zimno w aucie bo nigdy nie osiągnął temperatury 90stopni. Temperatura oscyluje w okolicy 60-70 stopni. Zależy od jazy. Korek to 70. Trasa to 60. Czyli jest otwarty termostat. A jak go zamknąć? Powinien trzymać do 87 lub 82 stopni i się otwierać. A ten dziad otwiera się za wcześnie.

Awatar użytkownika
tdon
Wymiatacz
Posty: 1404
Rejestracja: 2 sty 2014, o 11:56
Imię: Tomek
Chevi: T300LT+, 2013, LPG.
Lokalizacja: Kozienice
Kontakt:

Re: Słabo grzeje

Post autor: tdon » wczoraj, o 21:01

Zrób taką próbę: zapal zimne auto, otwórz maskę i co chwilę dotykaj wąż do chłodnicy. Przy prawidłowym działaniu termostatu powinien on pozostawać zimny aż do chwili otwarcia termostatu, wówczas bardzo szybko robi się gorący. Jeśli termostat szwankuje, wtedy wąż rozgrzewa się powoli, ale niemal od początku pracy silnika. Jest to prosty sposób aby się definitywnie przekonać co do sprawności termostatu. Fakt, że go wymieniłeś nie dowodzi, że teraz jest sprawny.

ODPOWIEDZ

Wróć do „Aveo/Kalos Nadwozie / Wnętrze”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 0 gości