Cruze 1.8 141 KM kręci ale nie odpala (benzyna)

Nie świeci, nie kręci i inne tematy związane z elektryką i elektroniką
ODPOWIEDZ
brzanek
Świeżak
Posty: 41
Rejestracja: 25 cze 2018, o 14:49
Imię: daniel
Chevi: Cruze 2009
Silnik:
Lokalizacja: zachodniopomorskie
Kontakt:

Cruze 1.8 141 KM kręci ale nie odpala (benzyna)

Post autor: brzanek » 8 gru 2018, o 20:58

Witam przyjechałem po jakimś czasie do domu i co samochód nie odpala. Jakiś czas jeździła nim moja żona i któregoś dnia dzwoni do mnie i mówi, że auto nie odpala. Powiedziałem dobra nic nie ruszaj przyjadę to zobaczę.
Przyjechałem i pierwsze co mi przyszło do głowy to akumulator. Był rozładowany do połowy więc miał prawo nie odpalić. Wziąłem go do domu i ładowałem jakieś 8 godzin.
Wieczorem poszedłem podłączyłem go do samochodu i co nic się nie dzieje.
Kręci słychać pompka paliwa pompuje (nie za każdym razem) ale samochód nie odpala. W czasie odpalania kontrolki gasną i nic się nie pali. Zauważyłem, że radio raz się pali raz gaśnie. Poziom paliwa jest na jakieś 30%. Sprawdziłem bezpieczniki od zapłonu i wszystko jest ok. Podłączyłem moduł pod OBD2 i nic mi nie pokazało.
Męczyłem go jeszcze trochę ale nic to nie dało.
Macie jakieś pomysły?

Bunioopl
Fachman
Posty: 2422
Rejestracja: 13 lis 2016, o 20:57
Imię: Mariusz
Chevi: Orlando 1.8 LPG LT+
Silnik: 1.8 2HO, 141KM Pb
LPG: BRC SQ24 Genius 1500
Lokalizacja: Opole
Kontakt:

Re: Cruze 1.8 141 KM kręci ale nie odpala (benzyna)

Post autor: Bunioopl » 8 gru 2018, o 21:30

Co to znaczy rozładowany do połowy?
Czy rozrusznik kręci bez problemów?
Czy autko ma lpg?
Zacznij od sprawdzenia
iskry
Świec


Wysłane z mojego G8142 przy użyciu Tapatalka


brzanek
Świeżak
Posty: 41
Rejestracja: 25 cze 2018, o 14:49
Imię: daniel
Chevi: Cruze 2009
Silnik:
Lokalizacja: zachodniopomorskie
Kontakt:

Re: Cruze 1.8 141 KM kręci ale nie odpala (benzyna)

Post autor: brzanek » 8 gru 2018, o 21:38

Rozrusznik kręci bez problemu
Auto nie ma LPG

Bunioopl
Fachman
Posty: 2422
Rejestracja: 13 lis 2016, o 20:57
Imię: Mariusz
Chevi: Orlando 1.8 LPG LT+
Silnik: 1.8 2HO, 141KM Pb
LPG: BRC SQ24 Genius 1500
Lokalizacja: Opole
Kontakt:

Re: Cruze 1.8 141 KM kręci ale nie odpala (benzyna)

Post autor: Bunioopl » 8 gru 2018, o 21:48

Tak jak pisałem do sprawdzenia świece, iskra, oraz cewka. A na koniec,. Czy paliwo dostaje się do cylindrów.

Wysłane z mojego G8142 przy użyciu Tapatalka


Możesz jeszcze, jeżeli posiadasz, psiknąć jakiegoś Startera do obudowy filtra powietrza.

brzanek
Świeżak
Posty: 41
Rejestracja: 25 cze 2018, o 14:49
Imię: daniel
Chevi: Cruze 2009
Silnik:
Lokalizacja: zachodniopomorskie
Kontakt:

Re: Cruze 1.8 141 KM kręci ale nie odpala (benzyna)

Post autor: brzanek » 9 gru 2018, o 18:31

Dobra dzisiaj przeczyściłem świece (ale mimo to) z wielkim trudem jakoś odpalił. Przejechałem trochę żeby się nagrzał i z powrotem na parking. Zgasiłem i po chwili odpaliłem na nowo i wszystko cacy.
Po dwóch godzinach ponownie go odpaliłem - również bez problemu odpalił.
Zobaczę jutro rano czy odpali.

pawelpps
Świeżak
Posty: 18
Rejestracja: 24 lis 2018, o 16:00
Imię: Paweł
Chevi: Spark
Silnik:
Lokalizacja: WWL
Kontakt:

Re: Cruze 1.8 141 KM kręci ale nie odpala (benzyna)

Post autor: pawelpps » 9 gru 2018, o 19:59

Pisałeś że podczas kręcenia rozrusznikiem wszystkie kontrolki gasną. Masz możliwość zmierzenia napięcie w momencie rozruchu ? Ja bym jednak obstawiał akumulator

Awatar użytkownika
wszim
Administrator
Posty: 11186
Rejestracja: 10 paź 2013, o 22:04
Imię: Wojtek
Chevi: Orlando LT
Silnik: 1.8 2H0 141KM (KL7)
LPG: BRC SQ24
Lokalizacja: Nowy Sącz
Kontakt:

Re: Cruze 1.8 141 KM kręci ale nie odpala (benzyna)

Post autor: wszim » 9 gru 2018, o 20:05

brzanek pisze:
8 gru 2018, o 20:58
Kręci słychać pompka paliwa pompuje (nie za każdym razem) ale samochód nie odpala. W czasie odpalania kontrolki gasną i nic się nie pali.
AKUMULATOR do wymiany.

kochar
Stały bywalec
Posty: 236
Rejestracja: 6 paź 2016, o 17:13
Imię: Jan
Chevi: ORLANDO 2.0l VCDI
Silnik: 163KM, diesel
Lokalizacja: Łódź
Kontakt:

Re: Cruze 1.8 141 KM kręci ale nie odpala (benzyna)

Post autor: kochar » 9 gru 2018, o 20:52

No przeca -
brzanek pisze:
8 gru 2018, o 21:38
Rozrusznik kręci bez problemu
a jak kręci to aku ok... chyba .

ODPOWIEDZ

Wróć do „Cruze Elektryka/Elektronika”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości