Komunikat "Awaria pojazdu skontaktuj się serwisem"

Nie świeci, nie kręci i inne tematy związane z elektryką i elektroniką
Awatar użytkownika
pawelwaw84
Profesjonalista
Posty: 534
Rejestracja: 24 mar 2014, o 10:23
Imię: Paweł
Chevi: Cruze WTCC 1.4T+chip
Silnik:
Lokalizacja: Warszawa
Kontakt:

Re: Komunikat "Awaria pojazdu skontaktuj się serwisem"

Post autor: pawelwaw84 » 15 wrz 2019, o 18:35

W 1.4t moze byc to spowodowane peknieciem kolektora wydechowego w okolicy klapki od westgate.
Najczesciej wyskakuje blad doladowania w wyzszych temperaturach. Juz zeby zjadlem na tym silniku. Na te chwile jezdzi sie genialnie. Wymienilem ostatnio kolektor wydechowy, niefabryczne lepsze uszczelki intercoolera, dodatkowa uszczelka przepustnicy oraz zawor DV.
Sprzedam komplet używanych opon zimowych 215/50r17

darekoczko
Świeżak
Posty: 33
Rejestracja: 1 wrz 2018, o 10:19
Imię: Dariusz
Chevi: Cruze
Silnik: 1.4T
LPG: LPGTECH
Lokalizacja: Legionowo
Kontakt:

Re: Komunikat "Awaria pojazdu skontaktuj się serwisem"

Post autor: darekoczko » 16 wrz 2019, o 17:43

No dobra, powiedz jeszcze jak to zdiagnozować lub wykluczyć ?

Awatar użytkownika
pawelwaw84
Profesjonalista
Posty: 534
Rejestracja: 24 mar 2014, o 10:23
Imię: Paweł
Chevi: Cruze WTCC 1.4T+chip
Silnik:
Lokalizacja: Warszawa
Kontakt:

Re: Komunikat "Awaria pojazdu skontaktuj się serwisem"

Post autor: pawelwaw84 » 17 wrz 2019, o 10:23

Przede wszystkim jesli jest blad ktory sie pojawia i znika trzeba odczytac zeby wiedziec co niedomaga.
Natomiast pekniecie kolektora mozna zdiagnozowac tylko poprzez odpiecie katalizatora wstepnego od kolektora i zajrzenie do srodka. Te pekniecie nie musi wcale powodowac bledu, ale czesto na forach Opla ludziom pokazywal sie ten blad w wyzszych temperaturach otoczenia i jezdzie pod obciazeniem np.na autostradzie. Z powodu tego pekniecia auto ma mniej mocy poniewac czesc spalin omija wirnik turbosprezarki i nie rozkreca go tak jak powinno. Do tego pojawiaja sie nieszczelnosci na laczeniu rur z intercoolerem a takze na laczeniu rury z przepustnica. U mnie na koniec okazalo sie ze mam tez brudny przeplywomierz. Po wszystkich tych zabiegach auto jest nie do poznania. Mimo 103kkm na liczniku jezdzi lepiej niz gdy mial 31kkm kiedy go kupowalem.
Sprzedam komplet używanych opon zimowych 215/50r17

darekoczko
Świeżak
Posty: 33
Rejestracja: 1 wrz 2018, o 10:19
Imię: Dariusz
Chevi: Cruze
Silnik: 1.4T
LPG: LPGTECH
Lokalizacja: Legionowo
Kontakt:

Re: Komunikat "Awaria pojazdu skontaktuj się serwisem"

Post autor: darekoczko » 17 wrz 2019, o 18:40

No widzisz, u mnie nie ma żadnych błędów, natomiast jestem po powrocie z urlopu w Chorwacji i jak wyjeżdżałem z domu o 24 w nocy to wszystko było w porządku. Dojechałem do Słowenii, ok godziny 10-11 rano , auto grało jak ta lala 150-160 bez problemów. Gdy tylko temp. na zewnątrz przekroczyła 25 C to wyskoczył komunikat i auto straciło moc ( tą żwawość ). Tak było do dojazdu do celu, potem krótkie trasy nic się nie działo . W drodze z powrotem wyjazd rano więc było ok, do południa , 25 C i znów to samo . Postój na Węgrzech i wyjazd ok godziny 20 i do samej Warszawy nic się nie działo, nawet przy 200km/h ( jazda nocą 8 C). Stawiałem na jakiś czujnik, ale teraz muszę to zweryfikować. Czy jak zdejmę osłonę kolektora to coś zobaczę, mam dostęp do preparatów spawalniczych na szczelność.?

Awatar użytkownika
pawelwaw84
Profesjonalista
Posty: 534
Rejestracja: 24 mar 2014, o 10:23
Imię: Paweł
Chevi: Cruze WTCC 1.4T+chip
Silnik:
Lokalizacja: Warszawa
Kontakt:

Re: Komunikat "Awaria pojazdu skontaktuj się serwisem"

Post autor: pawelwaw84 » 17 wrz 2019, o 20:37

Nie sprawdzisz poniewaz pekniecie kolektora jest wewnatrz a spaliny nie wydostaja sie na zewnatrz tylko przez wewnetrzna przegrode. Ja bym olał temat do czasu az problem sie pojawi i wtedy sprawdzil dokladnie jaki blad wyskakuje.
Sprzedam komplet używanych opon zimowych 215/50r17

Awatar użytkownika
etac
Prezes
Posty: 16687
Rejestracja: 4 sie 2013, o 00:31
Imię: Krzysztof
Chevi: Aveo T300
Silnik: 1.6 LDE
LPG: STAG
Lokalizacja: SBE
Kontakt:

Re: Komunikat "Awaria pojazdu skontaktuj się serwisem"

Post autor: etac » 19 wrz 2019, o 18:53

No to auto zdiagnozowano.

Mamy błąd P086C.
2007-2011 Chevrolet Lacetti 2.0 VCDi
2011-2013 Chevrolet Cruze 2.0 TCDi LS+ Premium
2011-2015 Chevrolet Spark 1.0 LS+
2013-2017 Chevrolet Cruze 2.0 TCDi LTZ
2013- > Chevrolet Aveo 1.4 LTZ
2012-> Chevrolet Aveo 1.6 LTZ

Awatar użytkownika
ZiomZielon
Świeżak
Posty: 45
Rejestracja: 29 lip 2019, o 18:57
Imię: Piotr
Chevi: Orlando
Silnik: 1.4T, LUJ, 140KM, benzyna
Lokalizacja: Tarnowskie Góry
Kontakt:

Re: Komunikat "Awaria pojazdu skontaktuj się serwisem"

Post autor: ZiomZielon » 19 wrz 2019, o 20:38

Pozwolę sobie dodać "P086C - Neutral Position Sensor Circuit Low Voltage" ktoś miał z tym do czynienia? :pomoc:

Awatar użytkownika
etac
Prezes
Posty: 16687
Rejestracja: 4 sie 2013, o 00:31
Imię: Krzysztof
Chevi: Aveo T300
Silnik: 1.6 LDE
LPG: STAG
Lokalizacja: SBE
Kontakt:

Re: Komunikat "Awaria pojazdu skontaktuj się serwisem"

Post autor: etac » 19 wrz 2019, o 21:33

w TIS jest procedura, ale kurna gdzie jest ten czujnik?

P086C

Napięcie czujnika pozycji neutralnej jest mniejsze niż 0,1 V przez ponad 1 s.

Według mnie jest gdzieś jakaś wtyczka, co nie kontaktuje, szczególnie ze były w nim robione linki zmiany biegów.

Dodano po 16 minutach 54 sekundach:
B209 Czujnik pozycji neutralnej

Po lewej stronie komory silnika, nad skrzynią biegów
2007-2011 Chevrolet Lacetti 2.0 VCDi
2011-2013 Chevrolet Cruze 2.0 TCDi LS+ Premium
2011-2015 Chevrolet Spark 1.0 LS+
2013-2017 Chevrolet Cruze 2.0 TCDi LTZ
2013- > Chevrolet Aveo 1.4 LTZ
2012-> Chevrolet Aveo 1.6 LTZ

Awatar użytkownika
ZiomZielon
Świeżak
Posty: 45
Rejestracja: 29 lip 2019, o 18:57
Imię: Piotr
Chevi: Orlando
Silnik: 1.4T, LUJ, 140KM, benzyna
Lokalizacja: Tarnowskie Góry
Kontakt:

Re: Komunikat "Awaria pojazdu skontaktuj się serwisem"

Post autor: ZiomZielon » 21 wrz 2019, o 09:37

Czy to ten element zaznaczony strzałką?
Obrazek
Obrazek
Obrazek

Awatar użytkownika
etac
Prezes
Posty: 16687
Rejestracja: 4 sie 2013, o 00:31
Imię: Krzysztof
Chevi: Aveo T300
Silnik: 1.6 LDE
LPG: STAG
Lokalizacja: SBE
Kontakt:

Re: Komunikat "Awaria pojazdu skontaktuj się serwisem"

Post autor: etac » 21 wrz 2019, o 14:04

jak ma więcej niż 2 kable, to tak.
2007-2011 Chevrolet Lacetti 2.0 VCDi
2011-2013 Chevrolet Cruze 2.0 TCDi LS+ Premium
2011-2015 Chevrolet Spark 1.0 LS+
2013-2017 Chevrolet Cruze 2.0 TCDi LTZ
2013- > Chevrolet Aveo 1.4 LTZ
2012-> Chevrolet Aveo 1.6 LTZ

Awatar użytkownika
ZiomZielon
Świeżak
Posty: 45
Rejestracja: 29 lip 2019, o 18:57
Imię: Piotr
Chevi: Orlando
Silnik: 1.4T, LUJ, 140KM, benzyna
Lokalizacja: Tarnowskie Góry
Kontakt:

Re: Komunikat "Awaria pojazdu skontaktuj się serwisem"

Post autor: ZiomZielon » 22 wrz 2019, o 14:46

Dzisiaj podczas jazdy kilkukrotnie mi wyskakiwał błąd. Dodatkowo na autostradzie wyłączył parę razy tempomat. Czy to może być powiązane? Gdzie kupię taki czujnik? Wygląda na łatwy w wymianie.

Awatar użytkownika
etac
Prezes
Posty: 16687
Rejestracja: 4 sie 2013, o 00:31
Imię: Krzysztof
Chevi: Aveo T300
Silnik: 1.6 LDE
LPG: STAG
Lokalizacja: SBE
Kontakt:

Re: Komunikat "Awaria pojazdu skontaktuj się serwisem"

Post autor: etac » 22 wrz 2019, o 15:28

wymiana ok, ale trzeba go potem zaprogramować.

Odepnij wtyczkę, przeczyść i zapnij ponownie.
2007-2011 Chevrolet Lacetti 2.0 VCDi
2011-2013 Chevrolet Cruze 2.0 TCDi LS+ Premium
2011-2015 Chevrolet Spark 1.0 LS+
2013-2017 Chevrolet Cruze 2.0 TCDi LTZ
2013- > Chevrolet Aveo 1.4 LTZ
2012-> Chevrolet Aveo 1.6 LTZ

Awatar użytkownika
ZiomZielon
Świeżak
Posty: 45
Rejestracja: 29 lip 2019, o 18:57
Imię: Piotr
Chevi: Orlando
Silnik: 1.4T, LUJ, 140KM, benzyna
Lokalizacja: Tarnowskie Góry
Kontakt:

Re: Komunikat "Awaria pojazdu skontaktuj się serwisem"

Post autor: ZiomZielon » 22 wrz 2019, o 22:38

Gdzie się podziały te piękne czasy gdy części się po prostu wymieniało ;) sprawdzę i na razie będę obserwował :)

darekoczko
Świeżak
Posty: 33
Rejestracja: 1 wrz 2018, o 10:19
Imię: Dariusz
Chevi: Cruze
Silnik: 1.4T
LPG: LPGTECH
Lokalizacja: Legionowo
Kontakt:

Re: Komunikat "Awaria pojazdu skontaktuj się serwisem"

Post autor: darekoczko » 23 wrz 2019, o 20:26

ZiomZielon pisze:
22 wrz 2019, o 14:46
Dzisiaj podczas jazdy kilkukrotnie mi wyskakiwał błąd. Dodatkowo na autostradzie wyłączył parę razy tempomat. Czy to może być powiązane? Gdzie kupię taki czujnik? Wygląda na łatwy w wymianie.
Oj, przypomniało mi się, że w trakcie podróży do Chorwacji, też rozłączało mi tempomat. więc chyba będzie to powiązane .

likwidator
Aktywny
Posty: 63
Rejestracja: 22 kwie 2019, o 09:32
Imię: Jarosław
Chevi: Orlando 1.4 turbo
Silnik: 1.4 , 140km benzyna .
Lokalizacja: Grudziądz
Kontakt:

Re: Komunikat "Awaria pojazdu skontaktuj się serwisem"

Post autor: likwidator » 4 paź 2019, o 19:11

Ziom zrobiłeś porządek z tym komunikatem ? Robiłeś tą wtyczkę ? Pozdrawiam .

Awatar użytkownika
ZiomZielon
Świeżak
Posty: 45
Rejestracja: 29 lip 2019, o 18:57
Imię: Piotr
Chevi: Orlando
Silnik: 1.4T, LUJ, 140KM, benzyna
Lokalizacja: Tarnowskie Góry
Kontakt:

Re: Komunikat "Awaria pojazdu skontaktuj się serwisem"

Post autor: ZiomZielon » 6 paź 2019, o 10:05

Ta wtyczka jest taka że trudno tam cokolwiek wyczyścić ale wyciągnąłem ją coś pokombinowałem wsadziłem na miejsce i na tą chwilę spokój choć przez tacierzyński za dużo nie jeździłem :P

likwidator
Aktywny
Posty: 63
Rejestracja: 22 kwie 2019, o 09:32
Imię: Jarosław
Chevi: Orlando 1.4 turbo
Silnik: 1.4 , 140km benzyna .
Lokalizacja: Grudziądz
Kontakt:

Re: Komunikat "Awaria pojazdu skontaktuj się serwisem"

Post autor: likwidator » 12 paź 2019, o 17:40

ZiomZielon o to mi chodziło
Załączniki
DSC-1394.jpg

Awatar użytkownika
ZiomZielon
Świeżak
Posty: 45
Rejestracja: 29 lip 2019, o 18:57
Imię: Piotr
Chevi: Orlando
Silnik: 1.4T, LUJ, 140KM, benzyna
Lokalizacja: Tarnowskie Góry
Kontakt:

Re: Komunikat "Awaria pojazdu skontaktuj się serwisem"

Post autor: ZiomZielon » 12 paź 2019, o 22:56

W wiadomościach prywatnych tak samo załącza się zdjęcia jak w postach ;) szczerze nie zauważyłem tego wcześniej i nie mam żadnego pomysłu czemu ta śruba jest dodatkowo pomalowana :P

Awatar użytkownika
etac
Prezes
Posty: 16687
Rejestracja: 4 sie 2013, o 00:31
Imię: Krzysztof
Chevi: Aveo T300
Silnik: 1.6 LDE
LPG: STAG
Lokalizacja: SBE
Kontakt:

Re: Komunikat "Awaria pojazdu skontaktuj się serwisem"

Post autor: etac » 13 paź 2019, o 07:07

Bo ta śruba jest mocowana przed malowaniem nadwozia. To norma.
2007-2011 Chevrolet Lacetti 2.0 VCDi
2011-2013 Chevrolet Cruze 2.0 TCDi LS+ Premium
2011-2015 Chevrolet Spark 1.0 LS+
2013-2017 Chevrolet Cruze 2.0 TCDi LTZ
2013- > Chevrolet Aveo 1.4 LTZ
2012-> Chevrolet Aveo 1.6 LTZ

likwidator
Aktywny
Posty: 63
Rejestracja: 22 kwie 2019, o 09:32
Imię: Jarosław
Chevi: Orlando 1.4 turbo
Silnik: 1.4 , 140km benzyna .
Lokalizacja: Grudziądz
Kontakt:

Re: Komunikat "Awaria pojazdu skontaktuj się serwisem"

Post autor: likwidator » 13 paź 2019, o 09:39

Ok , dzięki , bo więcej takich jest pod maską i zastanawiałem się czy to oryginał 😉 , ZiomZielon w prywatnych nie mogłem , nie wiem czemu 🤔

ODPOWIEDZ

Wróć do „Cruze Elektryka/Elektronika”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 0 gości