Brak rozruchu, brak reakcji rozrusznika?

Nie świeci, nie kręci i inne tematy związane z elektryką i elektroniką
Robbo
Profesjonalista
Posty: 795
Rejestracja: 28 cze 2015, o 14:31
Imię: Robert
Chevi: Orlando LPG automat
Silnik:
Lokalizacja: Warszawa
Kontakt:

Re: Brak rozruchu, brak reakcji rozrusznika?

Post autor: Robbo » 28 lut 2016, o 13:25

co słychać w przedmiotowym temacie

Awatar użytkownika
etac
Prezes
Posty: 16143
Rejestracja: 4 sie 2013, o 00:31
Imię: Krzysztof
Chevi: Aveo T300
Silnik: 1.6 LDE
LPG: STAG
Lokalizacja: SBE
Kontakt:

Re: Brak rozruchu, brak reakcji rozrusznika?

Post autor: etac » 28 lut 2016, o 13:27

jutro jest umówiony w innym ASO (naszym klubowym)
2007-2011 Chevrolet Lacetti 2.0 VCDi
2011-2013 Chevrolet Cruze 2.0 TCDi LS+ Premium
2011-2015 Chevrolet Spark 1.0 LS+
2013-2017 Chevrolet Cruze 2.0 TCDi LTZ
2013- > Chevrolet Aveo 1.4 LTZ
2012-> Chevrolet Aveo 1.6 LTZ

Robbo
Profesjonalista
Posty: 795
Rejestracja: 28 cze 2015, o 14:31
Imię: Robert
Chevi: Orlando LPG automat
Silnik:
Lokalizacja: Warszawa
Kontakt:

Re: Brak rozruchu, brak reakcji rozrusznika?

Post autor: Robbo » 28 lut 2016, o 13:54

Trzymam kciuki :ok:

Awatar użytkownika
Avatar
Fachman
Posty: 2464
Rejestracja: 9 sie 2013, o 08:08
Imię: Marcin
Chevi: brak
Silnik:
Lokalizacja: Racibórz
Kontakt:

Re: Brak rozruchu, brak reakcji rozrusznika?

Post autor: Avatar » 28 lut 2016, o 15:11

Od dwóch dni testuje po wypieciu i wpieciu oraz przeczyszczeniu wszystkiego co się dało i póki co objaw zniknął, jeżeli nie pojawi się do rana to wyjazd sobie daruję aż temat nie wróci bo tak to szkoda mojej jazdy i czasu tak jak ostatnio.

Robbo
Profesjonalista
Posty: 795
Rejestracja: 28 cze 2015, o 14:31
Imię: Robert
Chevi: Orlando LPG automat
Silnik:
Lokalizacja: Warszawa
Kontakt:

Re: Brak rozruchu, brak reakcji rozrusznika?

Post autor: Robbo » 6 mar 2016, o 08:36

Co słychać w sprawie ? Czy powodem awari była inteligentna elektryka, jeżeli tak to które styki były winowajcą :zastanawiasie:

Awatar użytkownika
Avatar
Fachman
Posty: 2464
Rejestracja: 9 sie 2013, o 08:08
Imię: Marcin
Chevi: brak
Silnik:
Lokalizacja: Racibórz
Kontakt:

Re: Brak rozruchu, brak reakcji rozrusznika?

Post autor: Avatar » 6 mar 2016, o 11:52

Precyzyjnie nie potrafię określić które kable lub czujniki to były. Problem się nie pojawia, raz nie odpalił ale zaskoczył od razu za drugim podejściem, póki co pali bez problemu. Także był na czymś brak styku. Jak problem wróci wtedy spróbuje namierzyć dokładnie. Póki co trudno szukać jak działa :) widać coś weryfikuje przy starcie.
Spróbuję w tis znaleźć moich najbardziej prawdopodobnych kandydatów.

Awatar użytkownika
P!otrek95
Świeżak
Posty: 37
Rejestracja: 9 kwie 2016, o 19:40
Imię: Piotr
Chevi: Cruze LS
Silnik:
Lokalizacja: Częstochowa, Wiesbaden
Kontakt:

Re: Brak rozruchu, brak reakcji rozrusznika?

Post autor: P!otrek95 » 10 kwie 2016, o 13:10

Taki problem to juz mam rozwiązany :D jeśli nie slyszycie nawet automatu od rozrusznika to przyczyna siedzi w tym urządzeniu pod pedąlem sprzegła (zabezpiecznie dla dzieci ) wyciągnąłem go ustawiłem w odpowiedniej pozycji bo do konca nie mozną też i narazie działa :D a jesli słychać automat rozrusznika to przyczyna siedzi w rozuszniku " wariator" czy jak sie tam na to mówi nie łapie czasem i trzeba auto na bieg wrzucić i troche popchnać auto i wtedy spróbować :D . Mam nadzieje , że sie przydam w tej kwestii :D
W Dieslu siła ! :D

Awatar użytkownika
Avatar
Fachman
Posty: 2464
Rejestracja: 9 sie 2013, o 08:08
Imię: Marcin
Chevi: brak
Silnik:
Lokalizacja: Racibórz
Kontakt:

Re: Brak rozruchu, brak reakcji rozrusznika?

Post autor: Avatar » 10 kwie 2016, o 13:34

Problem rozwiązany i to żaden z tych elementów.
Problemem był któryś z czujników przy silniku który nie miał dobrego styku do przewodów i samochód przerywał rozruch.
Nie była to żadna awaria mechaniczna rozrusznika ani innego elementu.

Awatar użytkownika
P!otrek95
Świeżak
Posty: 37
Rejestracja: 9 kwie 2016, o 19:40
Imię: Piotr
Chevi: Cruze LS
Silnik:
Lokalizacja: Częstochowa, Wiesbaden
Kontakt:

Re: Brak rozruchu, brak reakcji rozrusznika?

Post autor: P!otrek95 » 10 kwie 2016, o 15:37

A wiesz jaka to wtyczka ??
W Dieslu siła ! :D

Awatar użytkownika
Avatar
Fachman
Posty: 2464
Rejestracja: 9 sie 2013, o 08:08
Imię: Marcin
Chevi: brak
Silnik:
Lokalizacja: Racibórz
Kontakt:

Re: Brak rozruchu, brak reakcji rozrusznika?

Post autor: Avatar » 10 kwie 2016, o 16:22

Nie wiem która konkretnie ponieważ sprawdzałem złącza praktycznie wszystkiego do czego był dostęp od góry ale z pewnością to była przyczyna. Od tego momentu spokój.

wojtas01
Stały bywalec
Posty: 287
Rejestracja: 6 kwie 2018, o 20:37
Imię: Wojciech
Chevi: Cruze 2.0 LT+ 163KM
Silnik:
Lokalizacja: Warm.-mazur./Mazowieckie
Kontakt:

Re: Brak rozruchu, brak reakcji rozrusznika?

Post autor: wojtas01 » 2 gru 2018, o 17:44

Mam prośbę. Gdzie znajdę w Cruze 2.0 163KM LNP przekaźnik rozrusznika. Czy jest on w skrzynce tam gdzie bezpieczniki ? Dopadł mnie błąd P0615 00 . Myślałem, że to akumulator już siada ale sprawdziłem błędy a tu P0615 00.

To któryś z tych ? Ten po lewej (patrząc na zdjęcie) ma oznaczenie HI PWR GM 13500114
Obrazek

pesymista
Świeżak
Posty: 3
Rejestracja: 21 sty 2019, o 12:53
Imię: Kordian
Chevi: Cruze
Silnik:
Lokalizacja: Białystok
Kontakt:

Re: Brak rozruchu, brak reakcji rozrusznika?

Post autor: pesymista » 21 sty 2019, o 13:00

Cześć forumowicze. Sąsiadka ma problem z CRUZE. Dokładnie po przekręceniu kluczyka aby odpalić auto nic się nie dzieje. Nie słychać nawet, żeby rozrusznik próbował kręcić. Miałem identyczną sytuację w nieszczęsnym aucie żony W168 i to był niestety rozrusznik. Możecie pokazać na fotce w którym miejscu w Waszych Cruzach jest rozrusznik i czy dojdę do niego z góry żeby w niego czymś puknąć? Chodzi tylko o to żeby odpalić i podjechać do serwisu bez wzywania lawety.

Awatar użytkownika
Regulus
Administrator Junior
Posty: 4258
Rejestracja: 22 mar 2014, o 20:51
Imię: Andrzej
Chevi: Cruze, Spark
Silnik: 1.8, F18D4, 104 kW
LPG: TAK
Lokalizacja: Warszawa
Kontakt:

Re: Brak rozruchu, brak reakcji rozrusznika?

Post autor: Regulus » 21 sty 2019, o 13:18

Najpierw spróbuj odpalić go z kabli bo możliwe, że to po prostu akumulator.
Cruze 1.8 LS+ LPG, Spark 1.0 LS LPG

pesymista
Świeżak
Posty: 3
Rejestracja: 21 sty 2019, o 12:53
Imię: Kordian
Chevi: Cruze
Silnik:
Lokalizacja: Białystok
Kontakt:

Re: Brak rozruchu, brak reakcji rozrusznika?

Post autor: pesymista » 21 sty 2019, o 13:23

Akumulator sprawny w 100% sprawdzałem i dodatkowo podładowałem. Przeczyściłem również styku aku oraz klemy
Ostatnio zmieniony 21 sty 2019, o 18:05 przez etac, łącznie zmieniany 1 raz.
Powód: usunięto zapis CYTUJ

Awatar użytkownika
Regulus
Administrator Junior
Posty: 4258
Rejestracja: 22 mar 2014, o 20:51
Imię: Andrzej
Chevi: Cruze, Spark
Silnik: 1.8, F18D4, 104 kW
LPG: TAK
Lokalizacja: Warszawa
Kontakt:

Re: Brak rozruchu, brak reakcji rozrusznika?

Post autor: Regulus » 21 sty 2019, o 13:27

Jakbyś nie miał Cruze to bym spytał jeszcze, czy sprzęgło wcisnąłeś... a tak... może kabel masowy jeszcze zobacz. Do rozrusznika to tylko od dołu.
Cruze 1.8 LS+ LPG, Spark 1.0 LS LPG

pesymista
Świeżak
Posty: 3
Rejestracja: 21 sty 2019, o 12:53
Imię: Kordian
Chevi: Cruze
Silnik:
Lokalizacja: Białystok
Kontakt:

Re: Brak rozruchu, brak reakcji rozrusznika?

Post autor: pesymista » 21 sty 2019, o 15:28

Ok miałeś rację. Akumulator jednak dętka mimo iż wszystkie światła i kontrolki świeciły i ładowanie widocznie nic nie dało. Zrobiłem jak mówiłeś od kabli i odpalił za 3 razem. Właśnie wymieniłem aku i wszystko cacy. Dzięki za pomoc

Awatar użytkownika
wszim
Administrator
Posty: 11515
Rejestracja: 10 paź 2013, o 22:04
Imię: Wojtek
Chevi: Orlando LT
Silnik: 1.8 2H0 141KM (KL7)
LPG: BRC SQ24
Lokalizacja: Nowy Sącz
Kontakt:

Re: Brak rozruchu, brak reakcji rozrusznika?

Post autor: wszim » 22 sty 2019, o 13:44

Bo BCM kontroluje stan aku. Jak jest dętka to nawet nie próbuje zapalać.

P_Lukasz
Świeżak
Posty: 5
Rejestracja: 5 lip 2019, o 23:30
Imię: Łukasz
Chevi: Cruze
Silnik: 1.4T
Lokalizacja: Lublin
Kontakt:

Re: Brak rozruchu, brak reakcji rozrusznika?

Post autor: P_Lukasz » 12 lip 2019, o 21:46

Cześć, mam podobny problem co Avatar kilka lat temu, proszę o pomoc i rady. Mianowicie tydzień temu kupiłem Cruza 1.4T 2013 kombi, bez gazu. 2-3 dni jeździł bez zarzutu, dzisiaj po 2 dniach postoju nie odpala. Po przekręceniu zapłonu, zapalają się kontrolki wszystko się sprawdza... i pojawia się komunikat "sprawdź system wspomagania kierownicy". Mimo komunikatu przy próbie uruchomienia słychać tylko pojedyncze cyknięcie rozrusznika. Po przytrzymaniu dłużej kluczyka słychać kolejne jedno po drugim cyknięcia.

Czy kłopot z odpalaniem może być spowodowany problemem ze wspomaganiem czy to dwa różne problemy?

Awatar użytkownika
Regulus
Administrator Junior
Posty: 4258
Rejestracja: 22 mar 2014, o 20:51
Imię: Andrzej
Chevi: Cruze, Spark
Silnik: 1.8, F18D4, 104 kW
LPG: TAK
Lokalizacja: Warszawa
Kontakt:

Re: Brak rozruchu, brak reakcji rozrusznika?

Post autor: Regulus » 12 lip 2019, o 22:22

Najprostszy sprawdzian: rozruch na kablach prądem z innego auta. Jak odpali = akumulator do wymiany (co powinno też pomóc na problem z elektrycznym wspomaganiem).
Cruze 1.8 LS+ LPG, Spark 1.0 LS LPG

Awatar użytkownika
wszim
Administrator
Posty: 11515
Rejestracja: 10 paź 2013, o 22:04
Imię: Wojtek
Chevi: Orlando LT
Silnik: 1.8 2H0 141KM (KL7)
LPG: BRC SQ24
Lokalizacja: Nowy Sącz
Kontakt:

Re: Brak rozruchu, brak reakcji rozrusznika?

Post autor: wszim » 13 lip 2019, o 06:17

Akumulator . :tak:

P_Lukasz
Świeżak
Posty: 5
Rejestracja: 5 lip 2019, o 23:30
Imię: Łukasz
Chevi: Cruze
Silnik: 1.4T
Lokalizacja: Lublin
Kontakt:

Re: Brak rozruchu, brak reakcji rozrusznika?

Post autor: P_Lukasz » 13 lip 2019, o 14:55

Przyznaje się bez bicia, że przed wrzuceniem postu próbowałem odpalić z kabli i się nie udało. Po Waszych wypowiedziach spróbowałem jeszcze raz tylko dłużej go ładowałem (za pierwszym razem z nerwów po kilkunasty sekundach paliłem) i udało się.
Potwierdzam to akumulator, dzięki.
Co do akumulatora czy jest jakiś "domowy" sposób (bez warsztatu) który powie mi, że np.: wystarczy podłączyć akumulator pod prostownik i będzie ok. Inna opcja, akumulator do wymiany lub akumulator jest ok "coś" "zabiera" zasilanie i dlatego nie daje rady odpalić?

Awatar użytkownika
Regulus
Administrator Junior
Posty: 4258
Rejestracja: 22 mar 2014, o 20:51
Imię: Andrzej
Chevi: Cruze, Spark
Silnik: 1.8, F18D4, 104 kW
LPG: TAK
Lokalizacja: Warszawa
Kontakt:

Re: Brak rozruchu, brak reakcji rozrusznika?

Post autor: Regulus » 13 lip 2019, o 15:43

Niektóre akumulatory mają"zielone oczko" wskazujące koniec żywota. Jeżeli podejrzewasz że coś go rozładowuje, to odłącz akumulator na noc i zobaczysz czy będzie różnica.
Cruze 1.8 LS+ LPG, Spark 1.0 LS LPG

ODPOWIEDZ

Wróć do „Cruze Elektryka/Elektronika”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość