Wariująca kontrolka układu ładowania akumulatora

Nie świeci, nie kręci i inne tematy związane z elektryką i elektroniką
ODPOWIEDZ
sadan0707
Obserwatorek
Posty: 1
Rejestracja: 4 gru 2017, o 12:42
Imię: Krzysztof
Chevi: Epica
Lokalizacja: Warszawa
Kontakt:

Wariująca kontrolka układu ładowania akumulatora

Post autor: sadan0707 » 14 gru 2017, o 10:41

Witam.

Na wstępie chciałbym zaznaczyć że jestem nowym użytkownikiem na tym forum dlatego za ewentualne powtórzenie tematu serdecznie przepraszam i obiecuję poprawę.:)

Moim problemem jest wariująca kontrolka ładowania akumulatora. Sprawa wygląda następująco:
- Przy odpalaniu samochodu po dłuższym postoju lampka normalnie gaśnie (stan OK),
- Po przejechaniu dłuższego odcinka i wyłączeniu silnika oraz po odpaleniu silnika kontrolka NIE gaśnie,
- Wystarczy wyłączyć silnik i uruchomić go ponownie a kontrolka zgaśnie(stan OK).

Dodam że alternator był regenerowany niedawno i że jego aktualne parametry ładowania przedstawiają się następująco:
- napięcie ładowania (zmierzone na klemach akumulatora przy włączonym silniku) przy wyłączonych wszystkich odbiornikach (nawiewu, świateł, radia) to ok 14,4 V;
- napięcie ładowania przy włączonych wszystkich światłach (mijania, drogowych, przeciwmgielnych) włączonym nawiewie oraz uruchomionej opcji grzania tylnej szyby a także włączonym radiu to ok 14,1 V

Akumulator po dłuższym postoju (ok 8 godzin) ma napięcie na klemach ok 12,6 V natomiast po przejechaniu ok 30 km napięcie to wzrasta do ok 13,3 V.

Czy ktoś z Was miał podobny problem u siebie?

Czy podane przeze mnie napięciowe parametry alternatora i akumulatora są prawidłowe? A może walnięty jest regulator napięcia? Czy akumulator nie jest przeładowywany?

Z góry dziękuje za sugestie.

Awatar użytkownika
Kraviec
Specjalista
Posty: 440
Rejestracja: 23 lis 2014, o 23:46
Imię: Michał
Chevi: Epica 2.0 R6
Lokalizacja: Milanówek
Kontakt:

Re: Wariująca kontrolka układu ładowania akumulatora

Post autor: Kraviec » 14 gru 2017, o 18:44

Witaj na forum i w klubie problemów z alternatorem.
Przerabiałem temat 2lata temu, wymiana na pierwszy regenerowany zakończyła się ciągle świecącą kontrolką mimo tego, że ładowanie było. Oddałem na reklamację i dali mi od razu drugi gotowy. Zamontowałem, odpaliłem, działa. Wracam z pracy... bach kontrolka ładowania, ledwo się doczłapałem do domu. Demontaż tego samego wieczoru i rano reklamacja... panowie pomierzyli, posprawdzali, założyli chyba inny regulator (nie pamiętam już teraz) i kazali szukać przyczyny w aucie... założyłem go ponownie, po odpaleniu zero problemów, ale po dłuższej jeździe i po zgaszeniu i ponownym odpaleniu brak ładowania. Rano zawsze działał dobrze i miał normalne ładowanie. Przetrzepałem wiązki w komorze silnika, sprawdziłem bezpieczniki, przekaźniki, co tylko można i doszedłem do wniosku, że to nie może być wina elektryki w aucie. Kupiłem używany alternator na alledrogo i... i jeżdżę na nim do dzisiaj. Z regenerowanym pojechałem jeszcze raz na reklamację, powiedziałem co myślę i pokazałem, że używany działa prawidłowo. Wzięli znowu na swoje maszyny, czekałem chyba godzinę aż się wygrzeje, mocno go obciążyli, wyłączali, włączali i u nich działa prawidłowo. Rozkręcili, sprawdzili mostek itd. ale wszystko tam jest dobrze i kasy oddać nie chcieli... straciłem 500zł i swój popsuty oryginalny alternator.
Według mnie winne są regulatory, bo identyczne z wyglądu występowały w aveo i lacetti, ale miały zupełnie inne parametry.
Te od Epici powinny mieć 120A i nie są nigdzie dostępne... Dowiadywałem się w Oplu to mogą ściągnąć ale koszt był jakiś ogromny.
Miałem w wolnej chwili przełożyć regulator z tego allegrowego do regenerowanego i sprawdzić czy to rozwiąże problem ale oczywiście od 2lat nie było na to czasu.
Odnośnie samej regeneracji... dostajesz pięknie wypiaskowany alternator, a nowe tam są tylko łożyska za 20zł, uzwojenie i przelutowane ładnie diody. Regulatory są albo używane, albo tanie chińskie podróby. Pan przy mnie pokazał cały pojemnik regulatorów, opisane z grubsza "chevrolet", a resztę to na oko, czy wtyczka 2-3-4piny czy moc inna to Paaaanie bez znaczenia.
Dodam tylko, że cała usługa w bardzo renomowanym warsztacie na terenie Warszawy...

ODPOWIEDZ

Wróć do „Epica Elektryka / Elektronika”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość