Migające światła i pracujący nawiew po wyłączeniu zapłonu

Nie świeci, nie kręci i inne tematy związane z elektryką i elektroniką
Walium
Obserwatorek
Posty: 15
Rejestracja: 4 wrz 2017, o 19:38
Imię: Krzysztof
Chevi: Epica
Lokalizacja: Gądków Wielki
Kontakt:

Migające światła i pracujący nawiew po wyłączeniu zapłonu

Post autor: Walium » 11 paź 2017, o 21:12

Witam
Potrzebuje pomocy, po silnych deszczach w aucie nie gasły światła wewnętrzne w drzwiach i podsufitce, oraz pracował nawiew. A w ostatnią niedzielę pomimo wyjęci kluczyka silnik pracował dalej. Udało mi się znaleźć pod maską czujnik zamknięcia, był całkowicie skorodowany jeden przewódcontent. Po odłączeniu alarm działa normalnie, ale po jakimś czasie centralka widzi otwrte drzwi lub klapę i alarm po rozbrojeniu i uzbrojeniu nie daje sygnału świetlnego. Oraz otwarcie bagażnika z pilota nie działa, ale kiedy otworzę drzwi i zamknę funkcja ta działa poprawnie przez jakiś czas.

MarcinekNu2
Profesjonalista
Posty: 519
Rejestracja: 22 paź 2014, o 09:59
Imię: Marcin
Chevi: Evanda
Lokalizacja: Puławy
Kontakt:

Re: Migające światła i pracujący nawiew po wyłączeniu zapłon

Post autor: MarcinekNu2 » 11 paź 2017, o 23:19

Może sprawdź na początek punkty masowe.

Walium
Obserwatorek
Posty: 15
Rejestracja: 4 wrz 2017, o 19:38
Imię: Krzysztof
Chevi: Epica
Lokalizacja: Gądków Wielki
Kontakt:

Re: Migające światła i pracujący nawiew po wyłączeniu zapłon

Post autor: Walium » 12 paź 2017, o 11:26

Sprawdziłem punkty masowe za światłami, chcę jeszcze zobaczyć kable pod osłoną kolan pod kierownicą. Liczę na to że to jest ten czujnik pod maską co był strasznie skorodowany. Bo teraz jedynie jest problem z auto alarmem. Najgorsze jest to że wszystko się dzieje tylko jak obficie pada i to nie zawsze. Zastanawiam się aby podejść gdzieś kto ma skaner do ISU, i to może jakiś błąd pokaże. Zanim to zrobię chcę ten włącznik przerobić i zamontować, może będzie wszystko ok.

Awatar użytkownika
Kraviec
Specjalista
Posty: 440
Rejestracja: 23 lis 2014, o 23:46
Imię: Michał
Chevi: Epica 2.0 R6
Lokalizacja: Milanówek
Kontakt:

Re: Migające światła i pracujący nawiew po wyłączeniu zapłon

Post autor: Kraviec » 12 paź 2017, o 15:22

Kolego, a może szyba przednia podcieka? Weź zdemontuj plastiki ze słupków czołowych, lej od zewnątrz wodą i obserwuj czy nie przecieka gdzieś.
Jak będzie ciekło to woda znajdzie drogę słupkami.
Ostatnio ojciec w Avensisie miał taki przeciek, wsiadł do auta a tam z lampki w podsufitce kapała woda, reszta ściekała sobie słupkami na dół.

Walium
Obserwatorek
Posty: 15
Rejestracja: 4 wrz 2017, o 19:38
Imię: Krzysztof
Chevi: Epica
Lokalizacja: Gądków Wielki
Kontakt:

Re: Migające światła i pracujący nawiew po wyłączeniu zapłon

Post autor: Walium » 12 paź 2017, o 17:15

Ok, jutro zabiore sie do tego. Sprawdzilem kabel od czujnika maski mam na nim napiecie 9 Volt, a zdaje mi sie ze powinno byc cos okolo 12? A jak zdemontuje slupek to bede mogl gwizdki wymienic.

Awatar użytkownika
Kraviec
Specjalista
Posty: 440
Rejestracja: 23 lis 2014, o 23:46
Imię: Michał
Chevi: Epica 2.0 R6
Lokalizacja: Milanówek
Kontakt:

Re: Migające światła i pracujący nawiew po wyłączeniu zapłon

Post autor: Kraviec » 12 paź 2017, o 21:54

Słupki demontujesz przez wyjęcie z nich zaślepki z napisem air bag, pod zaślepką masz śrubę, odkrecasz ją i słupek trzyma się tylko na spinkach. Po jego wyjęciu możesz wyciągnąć do góry maskownicę gwizdków. Tweetery są do niej przykrecone, nowych nie dopasujesz idealnie, ja musiałem troszkę podpiłować maskownicę i nowe głośniczki przymocowałem klejem na gorąco. Uwaga bo maskownica ma otwory na dźwięk tylko w tej części nad glośnikiem, reszta jest zamaskowana mimo tego że od góry całość wygląda na perforowaną.

Walium
Obserwatorek
Posty: 15
Rejestracja: 4 wrz 2017, o 19:38
Imię: Krzysztof
Chevi: Epica
Lokalizacja: Gądków Wielki
Kontakt:

Re: Migające światła i pracujący nawiew po wyłączeniu zapłon

Post autor: Walium » 14 paź 2017, o 11:43

Witam
W nocy bawiłem się z samochodem i przypadkowo zajrzałem pod listwę progową od strony kierowcy, jest tam od groma kabli i kostka łącząca wiązki. Okazało się że dywaniki pod spodem są mokre a zabezpieczenie antykorozyjne na spawach czerwonawe, a styki kabli na dole łączenia z kostką całe zaśniedziałe. Teraz pytanie czy mam szukać przecieku czy to jest woda kondensacyjna? Czy może przypadek jaki kolegi tata miał w Avensis? A i jak mam się dobrać do osłony filtru powietrza i mechanizmu wycieraczek , chcę zobaczyć czy kanały odprowadzające są drożne.

MarcinekNu2
Profesjonalista
Posty: 519
Rejestracja: 22 paź 2014, o 09:59
Imię: Marcin
Chevi: Evanda
Lokalizacja: Puławy
Kontakt:

Re: Migające światła i pracujący nawiew po wyłączeniu zapłon

Post autor: MarcinekNu2 » 15 paź 2017, o 12:29

Szukaj ewidentnie przecieku.

Walium
Obserwatorek
Posty: 15
Rejestracja: 4 wrz 2017, o 19:38
Imię: Krzysztof
Chevi: Epica
Lokalizacja: Gądków Wielki
Kontakt:

Re: Migające światła i pracujący nawiew po wyłączeniu zapłon

Post autor: Walium » 15 paź 2017, o 15:40

Zobaczyłem słupek przedni lewy, podważyłem osłonę filtra pyłkowego i wyjąłem filtr, wszystko na oko laika wygląda na suche, chcę jeszcze sprawdzić wężyk odprowadzający wodę ale muszę podskoczyć na podnośnik. Czy mogę wlać wodę górą do otworu filtra przeciwpyłkowego aby zobaczyć czy jest drożny odpływ??

MarcinekNu2
Profesjonalista
Posty: 519
Rejestracja: 22 paź 2014, o 09:59
Imię: Marcin
Chevi: Evanda
Lokalizacja: Puławy
Kontakt:

Re: Migające światła i pracujący nawiew po wyłączeniu zapłon

Post autor: MarcinekNu2 » 15 paź 2017, o 15:57

Chyba nie będzie to dobry pomysł jak zalejesz silnik od dmuchawy...

Walium
Obserwatorek
Posty: 15
Rejestracja: 4 wrz 2017, o 19:38
Imię: Krzysztof
Chevi: Epica
Lokalizacja: Gądków Wielki
Kontakt:

Re: Migające światła i pracujący nawiew po wyłączeniu zapłon

Post autor: Walium » 15 paź 2017, o 20:00

Też mi się tak zdaje

Walium
Obserwatorek
Posty: 15
Rejestracja: 4 wrz 2017, o 19:38
Imię: Krzysztof
Chevi: Epica
Lokalizacja: Gądków Wielki
Kontakt:

Re: Migające światła i pracujący nawiew po wyłączeniu zapłon

Post autor: Walium » 27 paź 2017, o 21:08

Męczę się i męczę i nie mam pojęcia skąd ta woda. Wszystko się wydaje dobrze ale nie jest. Jak ona może się tam na te kable przesączać i czemu po opadach deszczu z swojej strony słyszę jak gdzieś woda się przelewa gdzieś na wysokości środkowego słupka??

Awatar użytkownika
etac
Prezes
Posty: 14260
Rejestracja: 4 sie 2013, o 00:31
Imię: Krzysztof
Chevi: Opel Insignia B
Lokalizacja: SBE
Kontakt:

Re: Migające światła i pracujący nawiew po wyłączeniu zapłon

Post autor: etac » 27 paź 2017, o 21:16

Rozłożyć gazety po podłodze pomalowane akwarelami i znajdziesz skąd idzie.
2007-2011 Chevrolet Lacetti 2.0 VCDi
2011-2013 Chevrolet Cruze 2.0 TCDi LS+ Premium
2011-2015 Chevrolet Spark 1.0 LS+
2013-2017 Chevrolet Cruze 2.0 TCDi LTZ
2013- > Chevrolet Aveo 1.4 LTZ

Walium
Obserwatorek
Posty: 15
Rejestracja: 4 wrz 2017, o 19:38
Imię: Krzysztof
Chevi: Epica
Lokalizacja: Gądków Wielki
Kontakt:

Re: Migające światła i pracujący nawiew po wyłączeniu zapłon

Post autor: Walium » 27 paź 2017, o 21:27

Najgorsze jest to że wycieraczkę, obicie podłogi jest suche. Woda jest w gąbce pod kierowcą i musiał bym ją wymontować i wysuszyć. I ewentualnie zobaczyć czy nie mam problemów pod miejscem pasażera z tyłu. A czy wie ktoś czy epica ma odpływy wody w słupkach środkowych??

Awatar użytkownika
etac
Prezes
Posty: 14260
Rejestracja: 4 sie 2013, o 00:31
Imię: Krzysztof
Chevi: Opel Insignia B
Lokalizacja: SBE
Kontakt:

Re: Migające światła i pracujący nawiew po wyłączeniu zapłon

Post autor: etac » 27 paź 2017, o 21:29

a skąd ma się brać woda w środkowym słupku?
2007-2011 Chevrolet Lacetti 2.0 VCDi
2011-2013 Chevrolet Cruze 2.0 TCDi LS+ Premium
2011-2015 Chevrolet Spark 1.0 LS+
2013-2017 Chevrolet Cruze 2.0 TCDi LTZ
2013- > Chevrolet Aveo 1.4 LTZ

Walium
Obserwatorek
Posty: 15
Rejestracja: 4 wrz 2017, o 19:38
Imię: Krzysztof
Chevi: Epica
Lokalizacja: Gądków Wielki
Kontakt:

Re: Migające światła i pracujący nawiew po wyłączeniu zapłon

Post autor: Walium » 27 paź 2017, o 21:36

Nie wiem, może z miejsca z którego leci na podłogę. A i jeszcze zauważyłem że po deszczu mam Diagnostyczny kod usterki (DTC) U0073, już znalazłem co to jest w Instrukcji serwisowej. Nie zawsze ale cały czas coś mi dzwoni ale nie wiem w którym kościele.

Walium
Obserwatorek
Posty: 15
Rejestracja: 4 wrz 2017, o 19:38
Imię: Krzysztof
Chevi: Epica
Lokalizacja: Gądków Wielki
Kontakt:

Re: Migające światła i pracujący nawiew po wyłączeniu zapłon

Post autor: Walium » 6 lis 2017, o 23:08

Czy ma ktoś zdjęcia jak wygląda bok po ściągnięciu błotnika i nadkola od strony kierowcy?

MarcinekNu2
Profesjonalista
Posty: 519
Rejestracja: 22 paź 2014, o 09:59
Imię: Marcin
Chevi: Evanda
Lokalizacja: Puławy
Kontakt:

Re: Migające światła i pracujący nawiew po wyłączeniu zapłon

Post autor: MarcinekNu2 » 7 lis 2017, o 06:49

Szyberdachu nie masz przypadkiem?

Walium
Obserwatorek
Posty: 15
Rejestracja: 4 wrz 2017, o 19:38
Imię: Krzysztof
Chevi: Epica
Lokalizacja: Gądków Wielki
Kontakt:

Re: Migające światła i pracujący nawiew po wyłączeniu zapłon

Post autor: Walium » 7 lis 2017, o 10:25

Nie nie mam. Najprawdopodobnie jest to szyba przednia, tylko nie wiem gdzie. poprzedni właściciel wymieniał szybę i może coś posżło nie tak.

MarcinekNu2
Profesjonalista
Posty: 519
Rejestracja: 22 paź 2014, o 09:59
Imię: Marcin
Chevi: Evanda
Lokalizacja: Puławy
Kontakt:

Re: Migające światła i pracujący nawiew po wyłączeniu zapłon

Post autor: MarcinekNu2 » 7 lis 2017, o 12:07

Najszybciej to pojechać do firmy wymieniającej szyby i niech oni spojrzą a jak trzeba szybę wytną i wkleją ponownie.

Awatar użytkownika
Kraviec
Specjalista
Posty: 440
Rejestracja: 23 lis 2014, o 23:46
Imię: Michał
Chevi: Epica 2.0 R6
Lokalizacja: Milanówek
Kontakt:

Re: Migające światła i pracujący nawiew po wyłączeniu zapłon

Post autor: Kraviec » 7 lis 2017, o 15:39

Dokładnie, ponowne wycięcie i wklejenie szyby to koszt 100-150zł.
Nie zwlekaj z tym, bo jak naleci wody na wszystkie moduły pod kierownicą to narobisz sobie dużych szkód.

Walium
Obserwatorek
Posty: 15
Rejestracja: 4 wrz 2017, o 19:38
Imię: Krzysztof
Chevi: Epica
Lokalizacja: Gądków Wielki
Kontakt:

Re: Migające światła i pracujący nawiew po wyłączeniu zapłon

Post autor: Walium » 7 lis 2017, o 19:51

Auto kupilem w niemczech i rozmawialem z sprzedawca, zrobi to na gwarancji. Problem w tym byl ze zawsze mowil ze to Problem nie z szyba tylko z odplywami lub z folia w drzwiach. A czy jest mozliwosc aby woda przedostawala sie przez kable ktore wchodza do kabiny??

Awatar użytkownika
Kraviec
Specjalista
Posty: 440
Rejestracja: 23 lis 2014, o 23:46
Imię: Michał
Chevi: Epica 2.0 R6
Lokalizacja: Milanówek
Kontakt:

Re: Migające światła i pracujący nawiew po wyłączeniu zapłon

Post autor: Kraviec » 8 lis 2017, o 14:14

Nawet jakbyś nie miał folii drzwiach to uszkodzić możesz co najwyżej kostki/kable/głośniki w drzwiach, nie przeleci z drzwi w inne miejsce.
Tak samo po wiązce między silnikiem a kabiną nie ma opcji żeby przeciekła woda, musiałabyś mieć jakąś dziurę w odpływach podszybia.

Walium
Obserwatorek
Posty: 15
Rejestracja: 4 wrz 2017, o 19:38
Imię: Krzysztof
Chevi: Epica
Lokalizacja: Gądków Wielki
Kontakt:

Re: Migające światła i pracujący nawiew po wyłączeniu zapłonu

Post autor: Walium » 14 gru 2017, o 15:46

Witam
Sprawdziłem wiązkę między silnikiem a kabiną, w Epice idzie ona w błotniku i wisi pod odpływami z podszybia. Zauważyłem że kabel ułożony jest coś w kształt syfonu i cały mokry był/jest, myślę że taśma izolacyjna nasiąkneła wodą i przesączać się woda musiała przez uszczelnienie kabiny. Muszę dać do sprawdzenia te kable i je jakoś zabezpieczyć. Czy ma ktoś pomysł jak oprócz taśmy i demontażu kabli zabezpieczyć je przed wodą??

Awatar użytkownika
Kraviec
Specjalista
Posty: 440
Rejestracja: 23 lis 2014, o 23:46
Imię: Michał
Chevi: Epica 2.0 R6
Lokalizacja: Milanówek
Kontakt:

Re: Migające światła i pracujący nawiew po wyłączeniu zapłonu

Post autor: Kraviec » 14 gru 2017, o 17:35

Kable dać w peszel i później całość zaizolować.

ODPOWIEDZ

Wróć do „Epica Elektryka / Elektronika”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość