Działanie wycieraczek w trybie auto

Nie świeci, nie kręci i inne tematy związane z elektryką i elektroniką
kamyk119
Aktywny
Posty: 53
Rejestracja: 19 sie 2016, o 17:00
Imię: Paweł
Chevi: Epica 2.0 + KME
Silnik:
Lokalizacja: Brwinów
Kontakt:

Re: Działanie wycieraczek w trybie auto

Post autor: kamyk119 » 30 wrz 2019, o 19:33

Dzisiaj cały dzień lało i w drodze do domu znowu wkurzałem się, że co jakiś czas muszę machać łapą obok czujnika żeby wycieraczki ruszyły. Stojąc w korku zacząłem z nudów uruchamiać jakąś dziecięcą, totalnie idiotyczną logikę :D Pomyślałem, że skoro po ustawieniu na auto wycieraczki machną raz, a później stoją, to wygląda jakby czujnik "zapominał" że ma je uruchamiać i machać z ustaloną na manetce intensywnością. Skoro czujnik "nie pamięta" to idąc dalej dziecięcą logiką naszła mnie myśl, że "zapominanie" przez elektronikę zaprogramowanych zadań zazwyczaj wiąże się z niedostatkiem prądu - wiem, brzmi to jakbym się trochę upalił :? Ale... stwierdziłem że podążę tym chorym tropem i wyłączyłem radio, całkowicie nawiew i światła. Jakież było moje zdziwienie, kiedy po ustawieniu manetki na auto wycieraczki...ruszyły!! Mało tego, normalnie działały :roll: Myślałem że to jakiś tymczasowy fart albo inny przypadek, ale przejechałem tak prawie 20 km w kółko i dopóki instalacja nie była obciążona światłami, radiem i nawiewem, wycieraczki chodziły w AUTO całkowicie poprawnie. Zmierzam już do końca sprawy. Od jakiegoś czasu po chłodniejszej nocy resetuje mi się komp w Epice. Jest to dość znany w tym wozie objaw powoli kończącego się aku. Jak myślicie, czy ta jazda z nieprawidłowo działającym trybem AUTO może być skutkiem kończącego się akumulatora/niewystarczającego napięcia w instalacji?

Awatar użytkownika
KonradMaster
Profesjonalista
Posty: 553
Rejestracja: 6 lip 2016, o 11:14
Imię: Konrad
Chevi: Epica LMV
Silnik: 2.0D, VCDi, 150KM, diesel
Lokalizacja: Bełchatów
Kontakt:

Re: Działanie wycieraczek w trybie auto

Post autor: KonradMaster » 30 wrz 2019, o 19:38

A jakie masz napięcie ładowania?
Pozdrawiam,
Konrad

Jest: Chevrolet Epica 2.0D VCDi 150KM 320NM 2007r. -> CT 180KM 370NM
Było: Daewoo Nubira II 2.0 D-TEC 133KM 184NM 2000r. + LPG AEB KING 4
Obrazek

kamyk119
Aktywny
Posty: 53
Rejestracja: 19 sie 2016, o 17:00
Imię: Paweł
Chevi: Epica 2.0 + KME
Silnik:
Lokalizacja: Brwinów
Kontakt:

Re: Działanie wycieraczek w trybie auto

Post autor: kamyk119 » 30 wrz 2019, o 19:45

Jutro sprawdzę bo obawiam się że jak dzisiaj otworzę maskę to Epica zacznie latać, maskryczna wichura.

kamyk119
Aktywny
Posty: 53
Rejestracja: 19 sie 2016, o 17:00
Imię: Paweł
Chevi: Epica 2.0 + KME
Silnik:
Lokalizacja: Brwinów
Kontakt:

Re: Działanie wycieraczek w trybie auto

Post autor: kamyk119 » 3 paź 2019, o 09:14

14,2 po godzinnej jeździe.

Awatar użytkownika
KonradMaster
Profesjonalista
Posty: 553
Rejestracja: 6 lip 2016, o 11:14
Imię: Konrad
Chevi: Epica LMV
Silnik: 2.0D, VCDi, 150KM, diesel
Lokalizacja: Bełchatów
Kontakt:

Re: Działanie wycieraczek w trybie auto

Post autor: KonradMaster » 3 paź 2019, o 09:17

No to prawidłowe.
Pozdrawiam,
Konrad

Jest: Chevrolet Epica 2.0D VCDi 150KM 320NM 2007r. -> CT 180KM 370NM
Było: Daewoo Nubira II 2.0 D-TEC 133KM 184NM 2000r. + LPG AEB KING 4
Obrazek

ODPOWIEDZ

Wróć do „Epica Elektryka / Elektronika”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości