[T300] - Uciążliwe brzęczenie (w przednich słupkach ??? )

Modyfikacje i inne tematy dotyczące nadwozia i wnętrza
ODPOWIEDZ
Awatar użytkownika
tdon
Zasłużony dla forum
Posty: 2398
Rejestracja: 2 sty 2014, o 11:56
Reputacja: 24
Imię: Tomek
Samochód: Aveo T300LT+, 2013.
Silnik: A12XER 16V 86KM
LPG: BRC SQ24
Lokalizacja: Kozienice
Kontakt:

[T300] - Uciążliwe brzęczenie (w przednich słupkach ??? )

Post autor: tdon » 13 maja 2022, o 09:06

Temat jak w tytule, może ktoś się zetknął ...
Od jakiegoś czasu w kabinie słychać przy pewnych temperaturach i obrotach silnika dość wkurzające brzęczenie, jakby luźnych przewodów wpadających w rezonans i obijających się gdzieś o blachę. Wydaje mi się, że dobiega z okolicy przednich słupków. Występuje niezależnie, czasem z lewej, czasem z prawej strony, czasem razem.
Zamierzam zajrzeć pod poszycie słupków i pod podsufitkę, ale może ktoś już znalazł powód i rozwiązanie ???

Awatar użytkownika
tdon
Zasłużony dla forum
Posty: 2398
Rejestracja: 2 sty 2014, o 11:56
Reputacja: 24
Imię: Tomek
Samochód: Aveo T300LT+, 2013.
Silnik: A12XER 16V 86KM
LPG: BRC SQ24
Lokalizacja: Kozienice
Kontakt:

Re: [T300] - Uciążliwe brzęczenie (w przednich słupkach ??? )

Post autor: tdon » 16 maja 2022, o 08:54

Kontynuując temat...
Zajrzałem w przednie słupki. W prawym stwierdziłem dość luźne osadzenie głośnika w gnieździe. Dawał się poruszać ręką powodując stuki. Delikatnie owinąłem taśmą "miśkiem" i osadziłem na lekki wcisk. W lewym słupku głośnik był sztywny, jednak biegnie tamtędy wiązka przewodów, która może powodować problem. Owinąłem "miśkiem". Tak samo potraktowałem przewód zasilający do kamerki, który mam puszczony lewym słupkiem i pod podsufitką.
Po testach dam znać czy pomogło.

AveoT300
Świeżak
Posty: 4
Rejestracja: 19 wrz 2021, o 09:09
Reputacja: 0
Imię: Andrzej
Samochód: T300
Silnik: 1,2 86KM
Lokalizacja: podkarpackie
Kontakt:

Re: [T300] - Uciążliwe brzęczenie (w przednich słupkach ??? )

Post autor: AveoT300 » 26 maja 2022, o 20:53

i pomogło? Daj znać...

Awatar użytkownika
tdon
Zasłużony dla forum
Posty: 2398
Rejestracja: 2 sty 2014, o 11:56
Reputacja: 24
Imię: Tomek
Samochód: Aveo T300LT+, 2013.
Silnik: A12XER 16V 86KM
LPG: BRC SQ24
Lokalizacja: Kozienice
Kontakt:

Re: [T300] - Uciążliwe brzęczenie (w przednich słupkach ??? )

Post autor: tdon » 27 maja 2022, o 14:24

Lewy słupek umilkł. Z prawej strony coś mi jeszcze brzęczy, ale prawdopodobnie jest to zlokalizowane nie w słupku lecz w konsoli. Jak się pogoda poprawi zamierzam wybebeszyć radio i co tam się jeszcze uda i poszukać źródła dźwięku.

Awatar użytkownika
tdon
Zasłużony dla forum
Posty: 2398
Rejestracja: 2 sty 2014, o 11:56
Reputacja: 24
Imię: Tomek
Samochód: Aveo T300LT+, 2013.
Silnik: A12XER 16V 86KM
LPG: BRC SQ24
Lokalizacja: Kozienice
Kontakt:

Re: [T300] - Uciążliwe brzęczenie (w przednich słupkach ??? )

Post autor: tdon » 6 cze 2022, o 20:44

Rozbebeszyłem konsolę. Zdemontowałem obudowę górną ze schowkiem, obudowę radia i samo radio oraz osłonę pokręteł nawiewu wraz z nimi.
Mocnymi podejrzanymi o generację brzęczenia były cięgna sterujące temperaturą i kierunkiem nawiewu. Są one dość sztywne i w kilku miejscach przebiegały o milimetry od innych elementów, co mogło prowadzić do generacji opisanych efektów akustycznych w pewnych warunkach. Upolowałem je w kilku miejscach trytytkami, no i jeszcze kilka innych elementów przy okazji. Na razie nie brzęczy.

Awatar użytkownika
tdon
Zasłużony dla forum
Posty: 2398
Rejestracja: 2 sty 2014, o 11:56
Reputacja: 24
Imię: Tomek
Samochód: Aveo T300LT+, 2013.
Silnik: A12XER 16V 86KM
LPG: BRC SQ24
Lokalizacja: Kozienice
Kontakt:

Re: [T300] - Uciążliwe brzęczenie (w przednich słupkach ??? )

Post autor: tdon » 8 cze 2022, o 20:20

:-x :-x :-x
Dalej brzęczy...
:nieok: :nieok: :nieok:

pawelwaw84
Profesjonalista
Posty: 900
Rejestracja: 24 mar 2014, o 10:23
Reputacja: 9
Imię: Paweł
Samochód: Captiva lift 2013
Silnik: 2.0d 163KM
Lokalizacja: Ząbki k.Warszawy
Kontakt:

Re: [T300] - Uciążliwe brzęczenie (w przednich słupkach ??? )

Post autor: pawelwaw84 » 9 cze 2022, o 06:49

Jesteś pewny że to w środku? W Cruze była nawet zdaje się kampania przywoławcza bo brzęczały przewody hamulcowe na grodzi i tam coś z tym ich uchwytem robili.

Awatar użytkownika
tdon
Zasłużony dla forum
Posty: 2398
Rejestracja: 2 sty 2014, o 11:56
Reputacja: 24
Imię: Tomek
Samochód: Aveo T300LT+, 2013.
Silnik: A12XER 16V 86KM
LPG: BRC SQ24
Lokalizacja: Kozienice
Kontakt:

Re: [T300] - Uciążliwe brzęczenie (w przednich słupkach ??? )

Post autor: tdon » 22 cze 2022, o 22:17

Dziękuję za podpowiedź. Przyjrzałem się i nic tam nie znalazłem.
To jednak raczej gdzieś ze środka, bo słychać że blisko.
Po moich manewrach upierdliwość znacznie spadła, jednak nie do zera.
Najwyraźniej brzęczało kilka elementów, z których niektóre udało mi się uciszyć.

ODPOWIEDZ

Wróć do „Aveo/Kalos Nadwozie / Wnętrze”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość