napięcie "po stacyjce" z okolic lusterka

Nie świeci, nie kręci i inne tematy związane z elektryką i elektroniką
Awatar użytkownika
wszim
Administrator
Posty: 12203
Rejestracja: 10 paź 2013, o 22:04
Imię: Wojtek
Chevi: Orlando LT
Silnik: 1.8 2H0 141KM (KL7)
LPG: BRC SQ24
Lokalizacja: Nowy Sącz
Kontakt:

napięcie "po stacyjce" z okolic lusterka

Post autor: wszim » 11 paź 2013, o 14:08

Czy ktoś się orientuje czy z pod plastików z okolic lusterka wstecznego jest dostęp do napięcia 12V po stacyjce?

Obrazek

Zanim zacznę rozbebeszać w poszukiwaniu miernikiem wolałbym się upewnić czy jest sens. Potrzebne do zasilania kamerki DVR, żeby nie ciągać kablarni po całej kabinie.

Awatar użytkownika
XaRaDaS
Zasłużony dla forum
Posty: 7519
Rejestracja: 20 sie 2013, o 11:17
Imię: Andrzej
Chevi: Orlando LTZ
Silnik: 1.8 2H0, 141 KM, benz.
Lokalizacja: WX
Kontakt:

Re: napięcie "po stacyjce" z okolic lusterka

Post autor: XaRaDaS » 11 paź 2013, o 14:20

Z opisu wygląda, że jest tam po stacyjce. Z TIS:

A10 Wewnętrzne lusterko wsteczne (DD8)

Informacje o złączu

Typ wiązki przewodów: Podsufitka
Przyłącze OEM: AIT2PB-10A-2AK
Przyłącze serwisowe: 19177676
Opis: 10-drogowy F Kaizen 0.64 Series (BK)

Informacje o zacisku

Zakończony przewód: 13575845
Narzędzie do odblokowania: J-38125-215A
Sonda badania diagnostycznego: J-35616-64B (L-BU)
kostka jest 10 pinowa i pin 2 to napięcie zapłonowe, a 5 Masa

Zresztą co będę opisywał, masz to zobrazowane http://chomikuj.pl/XaRaDaS/Dokumenty/A1 ... 069847.pdf

Jeszcze tylko dodam umiejscowienie: W kabinie pasażerskiej, górnej środkowej części szyby przedniej
Nie dyskutuj z debilem. Najpierw sprowadzi Cię do swojego poziomu, a potem pokona doświadczeniem...

Awatar użytkownika
wszim
Administrator
Posty: 12203
Rejestracja: 10 paź 2013, o 22:04
Imię: Wojtek
Chevi: Orlando LT
Silnik: 1.8 2H0 141KM (KL7)
LPG: BRC SQ24
Lokalizacja: Nowy Sącz
Kontakt:

Re: napięcie "po stacyjce" z okolic lusterka

Post autor: wszim » 15 paź 2013, o 00:11

Nie wiem czemu ale nie otrzymałem powiadomienia o twojej odpowiedzi. Do tego plastikowego korpusu na szybie doprowadzone są przewody tylko do odbiornika centralnego zamka. Nie odważyłem się rozebrać tych plastików na szybie bo solidnie są zmontowane bez śrubek. W części lampkowej jest większa złączka ale podłączone są do niej tylko dwa przewody zasilania lampek. Ponieważ ich zasilanie zanika po 10minutach stwierdziłem że będzie dobre do sterowania i zasilania kamery DVR.
Efekt :
Obrazek

Obrazek

Obrazek

Awatar użytkownika
XaRaDaS
Zasłużony dla forum
Posty: 7519
Rejestracja: 20 sie 2013, o 11:17
Imię: Andrzej
Chevi: Orlando LTZ
Silnik: 1.8 2H0, 141 KM, benz.
Lokalizacja: WX
Kontakt:

Re: napięcie "po stacyjce" z okolic lusterka

Post autor: XaRaDaS » 15 paź 2013, o 08:39

Pogratulować, ładnie to wyszło ;) ja może też się skuszę u siebie w lacetti tak zrobić, bo kamerkę też zamontowałem na górze pod lusterkiem.
Nie dyskutuj z debilem. Najpierw sprowadzi Cię do swojego poziomu, a potem pokona doświadczeniem...

Awatar użytkownika
Avatar
Fachman
Posty: 2466
Rejestracja: 9 sie 2013, o 08:08
Imię: Marcin
Chevi: brak
Silnik:
Lokalizacja: Racibórz
Kontakt:

Re: napięcie "po stacyjce" z okolic lusterka

Post autor: Avatar » 15 paź 2013, o 17:20

Czasami nagranie by się przydało z wyczynów niektórych kierowców :)

Wysłane z mojego HTC One X przy użyciu Tapatalk

heby
Świeżak
Posty: 18
Rejestracja: 28 lut 2014, o 22:21
Imię: Sebastian
Chevi: Orlando 1.8 LPG
Silnik:
Lokalizacja: Czeladź
Kontakt:

Re: napięcie "po stacyjce" z okolic lusterka

Post autor: heby » 28 lut 2014, o 23:27

To ja się podepnę i zapytam: czy w okolicy kostki zasilającej żarówki koło lusterka jest taki samy sygnał jak sterujący oświetleniem w drugim rzędzie? Chodzi o oczywistą naprawę tego co popsuli, czyli automatycznego oświetlenia po wyłączeniu zapłonu.

Awatar użytkownika
wszim
Administrator
Posty: 12203
Rejestracja: 10 paź 2013, o 22:04
Imię: Wojtek
Chevi: Orlando LT
Silnik: 1.8 2H0 141KM (KL7)
LPG: BRC SQ24
Lokalizacja: Nowy Sącz
Kontakt:

Re: napięcie "po stacyjce" z okolic lusterka

Post autor: wszim » 28 lut 2014, o 23:42

No niestety nie ma. Trzeba ciągnąć z tej lampki sufitowej.

Awatar użytkownika
wszim
Administrator
Posty: 12203
Rejestracja: 10 paź 2013, o 22:04
Imię: Wojtek
Chevi: Orlando LT
Silnik: 1.8 2H0 141KM (KL7)
LPG: BRC SQ24
Lokalizacja: Nowy Sącz
Kontakt:

Re: napięcie "po stacyjce" z okolic lusterka

Post autor: wszim » 18 kwie 2014, o 20:35

Wrzucam fotki jak jest zamocowany panel lampek w podsufitce. Przydadzą się fotki gdyby ktoś chciał go wyciągać.
Obrazek Obrazek
Obrazek Obrazek

paulr
Profesjonalista
Posty: 768
Rejestracja: 5 gru 2013, o 17:35
Imię: paweł
Chevi: Brak:-(
Silnik:
Lokalizacja: świony
Kontakt:

Re: napięcie "po stacyjce" z okolic lusterka

Post autor: paulr » 3 maja 2014, o 20:34

nie wiem co mnie podkusiło i ja zamiast to całe to ja rozwarstwiłem ten plastik z tyłu tego i ściągałem tylko wierzchnią warstwę:) no nic podłączyłem fajnie pod tylne gniazdko ale znalazłem taką wtyczkę że prawie wcale nie wystaje i jeszcze kabelek z boku wychodzi, narazie jest dziecioodporna :)

Awatar użytkownika
wszim
Administrator
Posty: 12203
Rejestracja: 10 paź 2013, o 22:04
Imię: Wojtek
Chevi: Orlando LT
Silnik: 1.8 2H0 141KM (KL7)
LPG: BRC SQ24
Lokalizacja: Nowy Sącz
Kontakt:

Re: napięcie "po stacyjce" z okolic lusterka

Post autor: wszim » 4 maja 2014, o 01:00

W sumie nie rozumiem co chciałeś przekazać. :ocochodzi:

rafiww
Świeżak
Posty: 19
Rejestracja: 5 wrz 2014, o 21:47
Imię: Rafał
Chevi: Orlando
Silnik:
Lokalizacja: Wrocław
Kontakt:

Re: napięcie "po stacyjce" z okolic lusterka

Post autor: rafiww » 6 gru 2014, o 16:03

A co to za sprzęt z pierwszego zdjęcia z postu nr 3? To jakiś filtr czy przekaźnik? (sorry ale jestem laikiem w temacie elektroniki).
Nie można po prostu wpiąć się do kostki dochodzące do lampki rozbrajając końcówkę kabla od kamerki?
Pytam bo sam przymierzam się do montażu.

Awatar użytkownika
wszim
Administrator
Posty: 12203
Rejestracja: 10 paź 2013, o 22:04
Imię: Wojtek
Chevi: Orlando LT
Silnik: 1.8 2H0 141KM (KL7)
LPG: BRC SQ24
Lokalizacja: Nowy Sącz
Kontakt:

Re: napięcie "po stacyjce" z okolic lusterka

Post autor: wszim » 6 gru 2014, o 16:16

To jest oryginalny zasilacz rozbebeszony z obudowy zapalniczkowej, który właśnie jest podłączony do złączki o której piszesz. Ma wyjście 5V/2A w postaci gniazda USB skąd zasilam kamerkę ekranowanym kablem. Rozbebeszyłem by zajmowało mniej miejsca, dodatkowo poprawiłem, tzn w celu odfiltrowania ewentualnych zakłóceń tego zasilacza dodałem mu kondensatory i zastosowałem pierścień ferrytowy.

rafiww
Świeżak
Posty: 19
Rejestracja: 5 wrz 2014, o 21:47
Imię: Rafał
Chevi: Orlando
Silnik:
Lokalizacja: Wrocław
Kontakt:

Re: napięcie "po stacyjce" z okolic lusterka

Post autor: rafiww » 6 gru 2014, o 16:51

Czyli ucięcie wtyczki ładowarki kamery (od strony wtyczki zapalniczki) i podłączenie dwóch kabelków do kostki lampki nie wystarczy?

Awatar użytkownika
wszim
Administrator
Posty: 12203
Rejestracja: 10 paź 2013, o 22:04
Imię: Wojtek
Chevi: Orlando LT
Silnik: 1.8 2H0 141KM (KL7)
LPG: BRC SQ24
Lokalizacja: Nowy Sącz
Kontakt:

Re: napięcie "po stacyjce" z okolic lusterka

Post autor: wszim » 6 gru 2014, o 21:30

No nie zrozumiałem ciebie. Moja kamerka ma kabelek USB. Zasilacz do niej był z gniazdem USB. Po co miałem tu coś ciąć? Zlikwidowane zostało wtyczko zapalniczkowe zasilacza(uformowane w jego obudowie) bo nie będzie wpinany w zapalniczkę. Z tego miejsca pociągnięte kabelki do złączki lampki.

paulr
Profesjonalista
Posty: 768
Rejestracja: 5 gru 2013, o 17:35
Imię: paweł
Chevi: Brak:-(
Silnik:
Lokalizacja: świony
Kontakt:

Re: napięcie "po stacyjce" z okolic lusterka

Post autor: paulr » 7 gru 2014, o 18:15

- nie możesz po prostu odciąć kabla bo żarówka zasilana jest 12v a kamera 5v, więc między kostką a kamerką musi być zasilacz który jest na końcu kabla od kamery podpinany go gniazda zapalniczki by dostać te 5v.
jak podłączysz się samym kablem to prawdopodobnie spalisz kamerę.
to tak dla nie elektronika,:)
a swoją droga u mnie te lampki nie gasną, po 15 minutach radio zgaśnie a lampki świeca aż się aku rozładuje;/ albo sam je wyłączę.

Awatar użytkownika
wszim
Administrator
Posty: 12203
Rejestracja: 10 paź 2013, o 22:04
Imię: Wojtek
Chevi: Orlando LT
Silnik: 1.8 2H0 141KM (KL7)
LPG: BRC SQ24
Lokalizacja: Nowy Sącz
Kontakt:

Re: napięcie "po stacyjce" z okolic lusterka

Post autor: wszim » 7 gru 2014, o 18:25

Dziwne. Testowałeś na zamkniętym aucie?

rafiww
Świeżak
Posty: 19
Rejestracja: 5 wrz 2014, o 21:47
Imię: Rafał
Chevi: Orlando
Silnik:
Lokalizacja: Wrocław
Kontakt:

Re: Odp: napięcie "po stacyjce" z okolic lusterka

Post autor: rafiww » 7 gru 2014, o 18:42

Ok. Teraz juz rozumiem. Tu 12v a tu 5v. Właśnie takie wyjaśnienie było mi potrzebne :-)
W takim razie równie dobrze można by do kostki lampki wpiąć całe gniazdo zapalniczki a do niego włożyć wtyczkę od zasilacza kamery pod warunkiem że się to wszystko da tam upchać.
Jednak czasem dobrze języka zasięgnąć bo już by po kamerce było :-P

rafiww
Świeżak
Posty: 19
Rejestracja: 5 wrz 2014, o 21:47
Imię: Rafał
Chevi: Orlando
Silnik:
Lokalizacja: Wrocław
Kontakt:

Re: Odp: napięcie "po stacyjce" z okolic lusterka

Post autor: rafiww » 7 gru 2014, o 18:43

wszim pisze: Zasilacz do niej był z gniazdem USB.
Z gniazdem czy wtyczką?

Awatar użytkownika
wszim
Administrator
Posty: 12203
Rejestracja: 10 paź 2013, o 22:04
Imię: Wojtek
Chevi: Orlando LT
Silnik: 1.8 2H0 141KM (KL7)
LPG: BRC SQ24
Lokalizacja: Nowy Sącz
Kontakt:

Re: napięcie "po stacyjce" z okolic lusterka

Post autor: wszim » 7 gru 2014, o 18:52

A co ja napisałem?
wszim pisze:Zasilacz do niej był z gniazdem USB.
Coś w ten deseń Obrazek
rafiww pisze:W takim razie równie dobrze można by do kostki lampki wpiąć całe gniazdo zapalniczki a do niego włożyć wtyczkę od zasilacza kamery pod warunkiem że się to wszystko da tam upchać.
A co ja napisałem?
wszim pisze:Rozbebeszyłem by zajmowało mniej miejsca

rafiww
Świeżak
Posty: 19
Rejestracja: 5 wrz 2014, o 21:47
Imię: Rafał
Chevi: Orlando
Silnik:
Lokalizacja: Wrocław
Kontakt:

Re: napięcie "po stacyjce" z okolic lusterka

Post autor: rafiww » 7 gru 2014, o 19:23

Teraz już wszytko jasne. Czyli kabel od kamery był usb z obu stron (z jednej mini).
Moja z kolei jest zakończona wtyczką pod zapalniczke stąd nieporozumienie.
Dzięki za wszystkie informacje.

Awatar użytkownika
wszim
Administrator
Posty: 12203
Rejestracja: 10 paź 2013, o 22:04
Imię: Wojtek
Chevi: Orlando LT
Silnik: 1.8 2H0 141KM (KL7)
LPG: BRC SQ24
Lokalizacja: Nowy Sącz
Kontakt:

Re: napięcie "po stacyjce" z okolic lusterka

Post autor: wszim » 7 gru 2014, o 20:21

Ta wtyczka niekoniecznie jest tylko wtyczką. Duża szansa, że we wtyczce jest elektronika czyli przetwornica obniżająca do 5V.
Od strony kamery jakie masz złączko?

rafiww
Świeżak
Posty: 19
Rejestracja: 5 wrz 2014, o 21:47
Imię: Rafał
Chevi: Orlando
Silnik:
Lokalizacja: Wrocław
Kontakt:

Re: Odp: napięcie "po stacyjce" z okolic lusterka

Post autor: rafiww » 7 gru 2014, o 21:04

Mini sd. We wtyczce jest elektronika na bank. Ale czytając Twoje posty miałem przed oczami właśnie wtyczkę pod zapalniczkę stąd moje niezrozumienie opisu z usb. Jaka wtyczka by nie była elektronikę trzeba zachować ze względu na redukcję napięcia (jaki już mądry jestem )

Awatar użytkownika
wszim
Administrator
Posty: 12203
Rejestracja: 10 paź 2013, o 22:04
Imię: Wojtek
Chevi: Orlando LT
Silnik: 1.8 2H0 141KM (KL7)
LPG: BRC SQ24
Lokalizacja: Nowy Sącz
Kontakt:

Re: napięcie "po stacyjce" z okolic lusterka

Post autor: wszim » 7 gru 2014, o 21:12

Pewnie chciałeś napisać mini USB. Bo do slotu karty SD to lepiej nie wpychać wtyczek :D . Jak to jest USB to musi być stabilizowane napięcie 5V. No widzisz dobrze, że popytałeś bo przynajmniej ominęło cię własnoręczne uszkodzenie kamery. :ok:

rafiww
Świeżak
Posty: 19
Rejestracja: 5 wrz 2014, o 21:47
Imię: Rafał
Chevi: Orlando
Silnik:
Lokalizacja: Wrocław
Kontakt:

Re: Odp: napięcie "po stacyjce" z okolic lusterka

Post autor: rafiww » 7 gru 2014, o 21:42

Oczywiście ze usb.... Dzięki za pomoc

paulr
Profesjonalista
Posty: 768
Rejestracja: 5 gru 2013, o 17:35
Imię: paweł
Chevi: Brak:-(
Silnik:
Lokalizacja: świony
Kontakt:

Re: napięcie "po stacyjce" z okolic lusterka

Post autor: paulr » 9 gru 2014, o 00:39

ja właśnie o tym zapomniałem i zrobiłem jak fafiww, cały zadowolony przekręciłem kluczyk i poszedł dymek:))) dziwnym trafem na gwarancji naprawili bezpłatnie:)
ale sprawdzałem na zamkniętym i radio zgasło a lampki się świeciły cały czas... może znowu w LS coś jest inaczej.
Jest też tak że jak siedziałem w aucie to nawet po 30 minutach dało się ją zaświecić,

ODPOWIEDZ

Wróć do „Orlando Elektryka/Elektronika”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości