1.6B problemy po wymianie silnika

Nie świeci, nie kręci i inne tematy związane z elektryką i elektroniką
janusz2137
Świeżak
Posty: 30
Rejestracja: 7 paź 2021, o 12:43
Reputacja: 0
Imię: Adrian
Samochód: Lacetti
Silnik: 1.6B
Lokalizacja: Dąbrowa Górnicza
Kontakt:

Re: 1.6B problemy po wymianie silnika

Post autor: janusz2137 » 30 kwie 2022, o 22:22

chrobot jesteś wstanie polecić jakiś endoskop, który będzie się nadawał do sprawdzenia np. zaworów?
lakaslacetti z tego co wiem 1.4 i 1.6 z zewnątrz niczym się nie różnią, czy montaż złego silnika dałby taki efekt? Czytałem tu na forum o przeszczepach 1.4 <-> 1.6 bez zmiany sterownika i samochody jeździły.
W każdym razie nie pisałem wcześniej silnik dostaje bardzo dużą dawkę paliwa, jest silny smród spalin i świece szybko się okopcają.

chrobot
Stały bywalec
Posty: 270
Rejestracja: 5 gru 2014, o 22:06
Reputacja: 8
Imię: jan
Samochód: lacetti
Silnik:
Lokalizacja: słupsk
Kontakt:

Re: 1.6B problemy po wymianie silnika

Post autor: chrobot » 2 maja 2022, o 00:17

ja robiłem przeszczep 1,4 na 1,6 bez wymiany ecu i jest ok .

endoskop - dowolna mała kamerka , ja mam kupioną f-my no-mame z aliexpresu za 2 USD i działa.
przydatny jest również STETOSKOP DIAGNOSTYCZNY WARSZTATOWY SAMOCHODOWY
na aledrogo 22 zeta

janusz2137
Świeżak
Posty: 30
Rejestracja: 7 paź 2021, o 12:43
Reputacja: 0
Imię: Adrian
Samochód: Lacetti
Silnik: 1.6B
Lokalizacja: Dąbrowa Górnicza
Kontakt:

Re: 1.6B problemy po wymianie silnika

Post autor: janusz2137 » 21 maja 2022, o 15:27

Po wymianie głowicy problem rozwiązany.
Co ciekawe zdemontowana głowica nie wygląda źle poza większą ilością nagaru na dwóch środkowych cylindrach. Czy jest możliwe, że jakaś awaria w głowicy powstała z powodu długiego "leżakowania" silnika bez odpalania?

Awatar użytkownika
bubu1769
Administrator
Posty: 4073
Rejestracja: 5 wrz 2018, o 16:40
Reputacja: 181
Imię: Bartłomiej
Samochód: Aveo T250
Silnik: 1.4 101KM
Inny samochód: Scenic 2 1.6, Meriva A 1.8
Lokalizacja: Kalisz
Kontakt:

Re: 1.6B problemy po wymianie silnika

Post autor: bubu1769 » 21 maja 2022, o 16:39

Zależy od warunków przechowywania.

janusz2137
Świeżak
Posty: 30
Rejestracja: 7 paź 2021, o 12:43
Reputacja: 0
Imię: Adrian
Samochód: Lacetti
Silnik: 1.6B
Lokalizacja: Dąbrowa Górnicza
Kontakt:

Re: 1.6B problemy po wymianie silnika

Post autor: janusz2137 » 21 cze 2022, o 17:45

Jeszcze odświeżę temat z nową wideozagadką, nie chcę zakładać ososbnego tematu. Po stronie rozrządu i osprzętu słychać podczas pracy silnika metaliczne dzwonienie. Dźwięk nie pochodzi z głowicy bo spod korka oleju nie słychać tego dźwięku. Ktoś rozpoznaje co może wydawać taki dźwięk? Pompa wody? Napianacz rozrządu? Rozrusznik? Coś jest dokręcone niewłaścwie? Dźwięk jest głośniejszy jak silnik trochę pojeździ (rozgrzeje się) i jest słyszaly też w kabinie. Przypominam, że części rozrządu są nowe. Wideo w linku:
https://streamable.com/5whnlf

lukaslacetti
Profesjonalista
Posty: 598
Rejestracja: 2 lut 2017, o 10:46
Reputacja: 15
Imię: Łukasz
Samochód: Lacetti
Silnik: 1.6 109KM
LPG: Stag 300 Premium
Lokalizacja: Wo
Kontakt:

Re: 1.6B problemy po wymianie silnika

Post autor: lukaslacetti » 21 cze 2022, o 18:13

Ja bym ściągnął obudowę paska rozrządu i sprawdził na napinaczu wskaźnik jakie wskazuje napięcie paska jest raczej za słabe
Do ściągnięcia również obudowa filtra powietrza.
Jak nie masz dwóch lewych rąk i masz czas przede wszystkim to dasz radę
Mi ten dźwięk mówi że moze cos być w mechanizmach paskowych nie tak
To jest najprostsza rzecz do sprawdzenia tak wstępnie nie trzeba nic wymieniać tylko sprawdzić stan napięcia
Edit:
Ale teraz mi sie tak skojarzyło
Sprawdź dla bezpieczeństwa ten rozrząd ale dokładniej zbadaj słuchem czy to nie alternator mogą łożyska być

janusz2137
Świeżak
Posty: 30
Rejestracja: 7 paź 2021, o 12:43
Reputacja: 0
Imię: Adrian
Samochód: Lacetti
Silnik: 1.6B
Lokalizacja: Dąbrowa Górnicza
Kontakt:

Re: 1.6B problemy po wymianie silnika

Post autor: janusz2137 » 26 cze 2022, o 13:30

Wrzucam do oceny fotki rozrządu:
Zimny silnik, przed uruchomieniem (temp. otoczenia 27°C):
Obrazek
Zimny silnik w trakcie pracy zaraz po odpaleniu:
Obrazek
Według znaków jest mocniej niż powinien ale nie wiem jaka jest tolerancja.

lukaslacetti
Profesjonalista
Posty: 598
Rejestracja: 2 lut 2017, o 10:46
Reputacja: 15
Imię: Łukasz
Samochód: Lacetti
Silnik: 1.6 109KM
LPG: Stag 300 Premium
Lokalizacja: Wo
Kontakt:

Re: 1.6B problemy po wymianie silnika

Post autor: lukaslacetti » 26 cze 2022, o 22:48

Hmmm no tak jest mocniej skoro w tę stronę nie ma tragedi ale nie powinien hałasować jeszcze przy takim napięciu
Chyba ze sie sypną któryś z napinaczy bo wcześniej mógł byc wiekszy naciąg a po czasie zaczyna sie luzować delikatnie
Możesz spróbować ściągnąć pasek od alternatora i podpalić bez niego
Jeżeli jest hałas to znaczy ze w rozrządzie coś i radze to ogarnąć szybko bo takie rzeczy mogą jeździć długo ale mogą trzasnąć z dnia na dzień

ODPOWIEDZ

Wróć do „Lacetti/Nubira Elektryka / Elektronika”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości