Błąd P0016

Stuka, puka, kapie, cieknie...
ropus
Świeżak
Posty: 9
Rejestracja: 8 lis 2019, o 17:17
Imię: Rafał
Chevi: Cruze
Silnik: 1.6 113 KM
LPG: Nie
Lokalizacja: Zamość
Kontakt:

Re: Błąd P0016

Post autor: ropus » 17 lis 2019, o 23:36

Jutro zamawiam nowy wałek ssacy, na którym jest przyspawany ząb do wałka rozrzadu. Mam nadzieje ze to w koncu bedzie koniec tych potyczek z tym błedem

Awatar użytkownika
dokia
Fachman
Posty: 2010
Rejestracja: 22 lip 2019, o 14:58
Imię: Dorota
Chevi: Opel Insignia
Silnik: PB A20NHT 220KM
Lokalizacja: Mazury
Kontakt:

Re: Błąd P0016

Post autor: dokia » 17 lis 2019, o 23:42

A nie możesz zamówić nowego kompletnego? Konieczne jest, aby był pospawany?
Każdy, kogo spotykasz, toczy bitwę, o której nic nie wiesz. Bądź życzliwy. Zawsze.

Awatar użytkownika
Regulus
Zasłużony dla forum
Posty: 4524
Rejestracja: 22 mar 2014, o 20:51
Imię: Andrzej
Chevi: Cruze, Spark
Silnik: 1.8, F18D4, 104 kW
LPG: TAK
Lokalizacja: Warszawa
Kontakt:

Re: Błąd P0016

Post autor: Regulus » 18 lis 2019, o 11:16

Impulsator jest zdaje się nabijany, a nie spawany.

W przypadku błedu P0016 u kolegi Endriu333 to było wadliwe KZFR jak się okazało. Tutaj na pewno wałek.

ropus
Świeżak
Posty: 9
Rejestracja: 8 lis 2019, o 17:17
Imię: Rafał
Chevi: Cruze
Silnik: 1.6 113 KM
LPG: Nie
Lokalizacja: Zamość
Kontakt:

Re: Błąd P0016

Post autor: ropus » 24 lis 2019, o 14:07

Witam ponownie. Sciągnąłem głowice, przy okazji wymieniłem uszczelniacze zaworowe, no i założyłem nowy wałek ssący. Błąd P0016 nie pojawia się, lecz wskakuje bład P0365.

Dodano po 8 minutach 9 sekundach:
Czy to czujnik czy coś ze świecami lub cewką??

Awatar użytkownika
dokia
Fachman
Posty: 2010
Rejestracja: 22 lip 2019, o 14:58
Imię: Dorota
Chevi: Opel Insignia
Silnik: PB A20NHT 220KM
Lokalizacja: Mazury
Kontakt:

Re: Błąd P0016

Post autor: dokia » 24 lis 2019, o 14:17

Wiesz już przecież gdzie wyszukiwarka, bo ci wklejaliśmy. Tutaj poczytaj proszę: viewtopic.php?f=28&t=8650&p=139963&hilit=P0365#p139828

Ty to chyba musisz być obrzydliwie bogaty, że tyle części wymieniasz lawinowo. Ja bym się chyba zaorała finansowo z takim natężeniem wymian, odnośnie tylko usuwania błędów kolejnych (czyli efektów) a nie przyczyn. Koledzy w tym linku co wklejam wyżej pisali, że takowe błędy wyskakiwały w zależności od chronologii działań na rozrządzie czy kołach.
Każdy, kogo spotykasz, toczy bitwę, o której nic nie wiesz. Bądź życzliwy. Zawsze.

Awatar użytkownika
wszim
Administrator
Posty: 12778
Rejestracja: 10 paź 2013, o 22:04
Imię: Wojtek
Chevi: Orlando LT
Silnik: 1.8 2H0 141KM (KL7)
LPG: BRC SQ24
Lokalizacja: Nowy Sącz
Kontakt:

Re: Błąd P0016

Post autor: wszim » 24 lis 2019, o 16:22

Tym razem błąd sugeruje usterkę elektryczną czujnika.
https://www.obd-codes.com/p0365
ropus czy "dynks" w tamtym wałku był pęknięty?

Awatar użytkownika
dokia
Fachman
Posty: 2010
Rejestracja: 22 lip 2019, o 14:58
Imię: Dorota
Chevi: Opel Insignia
Silnik: PB A20NHT 220KM
Lokalizacja: Mazury
Kontakt:

Re: Błąd P0016

Post autor: dokia » 24 lis 2019, o 16:27

Normalnie jak reakcja łańcuchowa, bo jedno za drugim potrzebuje wymiany, współczuję koledze. Chociaż może gdyby od razu był z tym w ASO, to by krócej trwało i mniej kosztowało.
Każdy, kogo spotykasz, toczy bitwę, o której nic nie wiesz. Bądź życzliwy. Zawsze.

szczelinaa
Świeżak
Posty: 20
Rejestracja: 9 paź 2019, o 12:21
Imię: S
Chevi: Cruz J305
Silnik: 1,4 turbo 140km benzyna
Lokalizacja: Śląsk
Kontakt:

Re: Błąd P0016

Post autor: szczelinaa » 3 mar 2020, o 12:19

Mnie również pojawił się błąd Błąd P0016. NIe wiedzę żadnej różnicy w mocy silnika. Pojawia się tylko żółta kontrolka silnika która raz świeci po czym znów gaśnie. Jaki może być powód .Czy jest możliwość, że to tylko uszkodzony czujnik ?

Awatar użytkownika
wszim
Administrator
Posty: 12778
Rejestracja: 10 paź 2013, o 22:04
Imię: Wojtek
Chevi: Orlando LT
Silnik: 1.8 2H0 141KM (KL7)
LPG: BRC SQ24
Lokalizacja: Nowy Sącz
Kontakt:

Re: Błąd P0016

Post autor: wszim » 3 mar 2020, o 18:40

Jest taka możliwość.

szczelinaa
Świeżak
Posty: 20
Rejestracja: 9 paź 2019, o 12:21
Imię: S
Chevi: Cruz J305
Silnik: 1,4 turbo 140km benzyna
Lokalizacja: Śląsk
Kontakt:

Re: Błąd P0016

Post autor: szczelinaa » 24 mar 2020, o 10:33

Błąd zniknął po wymianie pompy wody . Mam nadzieję, że to było to i błąd znów się nie pojawi

Awatar użytkownika
etac
Prezes
Posty: 17479
Rejestracja: 4 sie 2013, o 00:31
Imię: Krzysztof
Chevi: Aveo T300
Silnik: 1.6 LDE
LPG: STAG
Lokalizacja: SBE
Kontakt:

Re: Błąd P0016

Post autor: etac » 24 mar 2020, o 10:50

Błąd czujnika położenia wałka znika po wymianie pompy wody ???
2007-2011 Chevrolet Lacetti 2.0 VCDi
2011-2013 Chevrolet Cruze 2.0 TCDi LS+ Premium
2011-2015 Chevrolet Spark 1.0 LS+
2013-2017 Chevrolet Cruze 2.0 TCDi LTZ
2013- > Chevrolet Aveo 1.4 LTZ
2012-> Chevrolet Aveo 1.6 LTZ

ODPOWIEDZ

Wróć do „Cruze Mechanika”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 5 gości