T300 sedan - brak grzania tylnej szyby

Nie świeci, nie kręci i inne tematy związane z elektryką i elektroniką
ODPOWIEDZ
Awatar użytkownika
MIDO
Wymiatacz
Posty: 1123
Rejestracja: 5 sty 2014, o 14:38
Reputacja: 17
Imię: Miłosz
Samochód: Aveo T300 LTZ
Silnik: 1,4 74kW
LPG: BRC SQ32 Alba
Lokalizacja: Wrocław
Kontakt:

T300 sedan - brak grzania tylnej szyby

Post autor: MIDO » 19 wrz 2022, o 12:40

Pacjent Aveo T300 benzyna, sedan. Objaw - brak grzania tylnej szyby. Przekaźnik 14 oraz bezpiecznik 15 w komorze silnika sprawdzone - sprawne. Napięcia na zaciskach szyby brak. Rezystancja między pinami szyby 0,6ohm, między lewym pinem a masą 0ohm, między prawym pinem a masą 0,4ohm. Gdzie dalej szukać?
Nowa odma dobra na wszystko!!!

Awatar użytkownika
bubu1769
Administrator
Posty: 4260
Rejestracja: 5 wrz 2018, o 16:40
Reputacja: 201
Imię: Bartłomiej
Samochód: Aveo T250
Silnik: 1.4 101KM
Inny samochód: Scenic 2 1.6, Meriva A 1.8
Lokalizacja: Kalisz
Kontakt:

Re: T300 sedan - brak grzania tylnej szyby

Post autor: bubu1769 » 19 wrz 2022, o 14:13

Ja bym sprawdził czy z samej skrzynki wychodzi napięcie.
2546114PL.png

Awatar użytkownika
etac
Prezes
Posty: 22113
Rejestracja: 4 sie 2013, o 00:31
Reputacja: 178
Imię: Krzysztof
Samochód: Hyundai Tucson
Silnik: 1.6T 150KM
LPG: NIE
Inny samochód: Toyota Yaris Hybrid
Lokalizacja: SBE
Kontakt:

Re: T300 sedan - brak grzania tylnej szyby

Post autor: etac » 19 wrz 2022, o 14:22

Dokładnie, masz schemat i sprawdzać na bcm czy dostaję sygnał i czy wypuszcza sygnał do załączenia, a potem czy sam przekaźnik dostaje i wypuszcza napięcie. Itd. Bez miernika można tu pisać pracę doktorską
2007-2011 Chevrolet Lacetti 2.0 VCDi
2011-2013 Chevrolet Cruze 2.0 TCDi LS+ Premium
2011-2015 Chevrolet Spark 1.0 LS+
2013-2017 Chevrolet Cruze 2.0 TCDi LTZ
2013- > Chevrolet Aveo 1.4 LTZ
2011-2021 Chevrolet Aveo 1.6 LTZ

Awatar użytkownika
MIDO
Wymiatacz
Posty: 1123
Rejestracja: 5 sty 2014, o 14:38
Reputacja: 17
Imię: Miłosz
Samochód: Aveo T300 LTZ
Silnik: 1,4 74kW
LPG: BRC SQ32 Alba
Lokalizacja: Wrocław
Kontakt:

Re: T300 sedan - brak grzania tylnej szyby

Post autor: MIDO » 20 wrz 2022, o 08:13

Qźwa dzisiaj działa... Być może pomogło wyciągnięcie przekaźnika/poruszanie stykami przy szybie.
Nie lubię usterek typu "pojawiam się i znikam" :/
Nowa odma dobra na wszystko!!!

Awatar użytkownika
MIDO
Wymiatacz
Posty: 1123
Rejestracja: 5 sty 2014, o 14:38
Reputacja: 17
Imię: Miłosz
Samochód: Aveo T300 LTZ
Silnik: 1,4 74kW
LPG: BRC SQ32 Alba
Lokalizacja: Wrocław
Kontakt:

Re: T300 sedan - brak grzania tylnej szyby

Post autor: MIDO » wczoraj, o 12:09

No i zabawa zaczyna się od nowa - dziś znowu brak grzania...
Na razie zacznę od podmiany przekaźnika na inny. Za co odpowiada przekaźnik 51 - opisany jako "przekaźnik P/T" ??
Przechwytywanie.JPG
Nowa odma dobra na wszystko!!!

Awatar użytkownika
bubu1769
Administrator
Posty: 4260
Rejestracja: 5 wrz 2018, o 16:40
Reputacja: 201
Imię: Bartłomiej
Samochód: Aveo T250
Silnik: 1.4 101KM
Inny samochód: Scenic 2 1.6, Meriva A 1.8
Lokalizacja: Kalisz
Kontakt:

Re: T300 sedan - brak grzania tylnej szyby

Post autor: bubu1769 » wczoraj, o 12:48

Jeśli dobrze odczytuje to
Przekaźnik zespołu napędowego KR75
F40UA, ECM_3/F41UA, ECM_4/F42UA, ECM_1/F43UA, WTRYSKIWACZ/F44UA, CEWKA/F45UA
X50A.pdf
(142.98 KiB) Pobrany 2 razy
2546294PL.png
2546295PL.png

ODPOWIEDZ

Wróć do „Aveo/Kalos Elektryka Elektronika”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości