T300, "wakacyjna przygoda" :-(

Nie świeci, nie kręci i inne tematy związane z elektryką i elektroniką
ODPOWIEDZ
Awatar użytkownika
wszim
Administrator
Posty: 15091
Rejestracja: 10 paź 2013, o 22:04
Reputacja: 85
Imię: Wojtek
Samochód: był orlando
Silnik: 1.8 2H0 141KM (KL7)
LPG: BRC SQ24
Inny samochód: będzie toyota RAV4 2.5 hybrid 4x4 222KM
Lokalizacja: Nowy Sącz
Kontakt:

Re: T300, "wakacyjna przygoda" :-(

Post autor: wszim » 22 wrz 2021, o 15:48

Ciekawe że tropikalizacja obejmuje tylko pewne fragmenty, widzę że tylko obszar wystających przewlekanych dwurzędowych pinów.

Awatar użytkownika
zzzz
Wymiatacz
Posty: 1321
Rejestracja: 3 gru 2013, o 17:50
Reputacja: 7
Imię: Zbyszek
Samochód: Cruze HB LT+
Silnik: 1.8
LPG: BRC
Lokalizacja: SBE
Kontakt:

Re: T300, "wakacyjna przygoda" :-(

Post autor: zzzz » 22 wrz 2021, o 17:47

Białawe zacieki widać i z lewej o na dole...
Ścieżki na dole wyglądają jakby nadgryzione a ta długa pozioma nad złotym kodem wygląda jakby była naprawiana. Może już wcześniej ktoś zaglądał?...

Awatar użytkownika
MIDO
Profesjonalista
Posty: 971
Rejestracja: 5 sty 2014, o 14:38
Reputacja: 9
Imię: Miłosz
Samochód: Aveo T300 LTZ
Silnik: 1,4 74kW
LPG: BRC SQ32 Alba
Lokalizacja: Wrocław
Kontakt:

Re: T300, "wakacyjna przygoda" :-(

Post autor: MIDO » 22 wrz 2021, o 18:52

Raczej nie - tdon kupił samochód z salonu...
Nowa odma dobra na wszystko!!!

Awatar użytkownika
tdon
Zasłużony dla forum
Posty: 2233
Rejestracja: 2 sty 2014, o 11:56
Reputacja: 16
Imię: Tomek
Samochód: Aveo T300LT+, 2013.
Silnik: A12XER 16V 86KM
LPG: BRC SQ24
Lokalizacja: Kozienice
Kontakt:

Re: T300, "wakacyjna przygoda" :-(

Post autor: tdon » 26 wrz 2021, o 16:15

Po przeczytaniu Waszych uwag postanowiłem jeszcze raz przyjrzeć się płytce i zrobić lepsze zdjęcie, unikając wszelkich odblasków.
Ponadto zmieniłem orientację i teraz zdjęcie przedstawia sterownik w takim położeniu, w jakim jest zamontowany w aucie:
SAM_1569.JPG
Sam nie wiem co o tym myśleć ....
***
Tymczasem testy przebiegają pomyślnie. Auto pięć dni jeździ bez zająknięcia :ok: :ok: :ok:

Awatar użytkownika
wszim
Administrator
Posty: 15091
Rejestracja: 10 paź 2013, o 22:04
Reputacja: 85
Imię: Wojtek
Samochód: był orlando
Silnik: 1.8 2H0 141KM (KL7)
LPG: BRC SQ24
Inny samochód: będzie toyota RAV4 2.5 hybrid 4x4 222KM
Lokalizacja: Nowy Sącz
Kontakt:

Re: T300, "wakacyjna przygoda" :-(

Post autor: wszim » 26 wrz 2021, o 22:54

Nie widzę nic niepokojącego.

Awatar użytkownika
tdon
Zasłużony dla forum
Posty: 2233
Rejestracja: 2 sty 2014, o 11:56
Reputacja: 16
Imię: Tomek
Samochód: Aveo T300LT+, 2013.
Silnik: A12XER 16V 86KM
LPG: BRC SQ24
Lokalizacja: Kozienice
Kontakt:

Re: T300, "wakacyjna przygoda" :-(

Post autor: tdon » 28 wrz 2021, o 19:39

Mija tydzień odkąd odebrałem auto i nic złego się nie dzieje.
Powoli mogę nabierać przekonania, że winnym całego zamieszania była postępująca degradacja sterownika silnika, prawdopodobnie w wyniku lekkiego rozszczelnienia.
Co więcej, odnoszę wrażenie, że jego wymiana praktycznie zlikwidowała również przypadłość, o której pisałem tutaj:
viewtopic.php?f=23&t=11626
Wprawdzie auto w pierwszej chwili po rozruchu jest jakby lekko słabawe, natomiast nie ma już mowy o jakimkolwiek szarpaniu lub strzelaniu w wydech, nawet kiedy świadomie prowokuję je do takiego zachowania mocniejszym wciśnięciem gazu.
Niebawem czeka mnie wymiana oleju, co będzie okazją do przyjrzenia się nowemu czujnikowi położenia wału, gdyż temat przedostawania się oleju do wnętrza CZTERECH poprzednich czujników nie został wyjaśniony. Jeśli czujnik będzie teraz suchy, uznam że powodem było uszkodzenie odmy i wysokie podciśnienie w skrzyni korbowej.

Awatar użytkownika
tdon
Zasłużony dla forum
Posty: 2233
Rejestracja: 2 sty 2014, o 11:56
Reputacja: 16
Imię: Tomek
Samochód: Aveo T300LT+, 2013.
Silnik: A12XER 16V 86KM
LPG: BRC SQ24
Lokalizacja: Kozienice
Kontakt:

Re: T300, "wakacyjna przygoda" :-(

Post autor: tdon » 10 paź 2021, o 20:24

Chyba pora odtrąbić sukces !!!
Przez ostatnie 19 dni dość intensywnie testowałem auto. Jeździło do pracy i z powrotem, odbyło też niemal 1000-kilometrową wycieczkę po kraju. W sumie nazbierało się ponad 1500km. Wszystko jest w porządku, żadne niepokojące objawy nie wystąpiły.
Uznaję zatem problem za rozwiązany.

Awatar użytkownika
etac
Prezes
Posty: 21068
Rejestracja: 4 sie 2013, o 00:31
Reputacja: 100
Imię: Krzysztof
Samochód: Astra J
Silnik: 1.6T 170KM
LPG: NIE
Lokalizacja: SBE
Kontakt:

Re: T300, "wakacyjna przygoda" :-(

Post autor: etac » 10 paź 2021, o 20:30

czyli co? sterownik?
2007-2011 Chevrolet Lacetti 2.0 VCDi
2011-2013 Chevrolet Cruze 2.0 TCDi LS+ Premium
2011-2015 Chevrolet Spark 1.0 LS+
2013-2017 Chevrolet Cruze 2.0 TCDi LTZ
2013- > Chevrolet Aveo 1.4 LTZ
2012-> Chevrolet Aveo 1.6 LTZ

Awatar użytkownika
wszim
Administrator
Posty: 15091
Rejestracja: 10 paź 2013, o 22:04
Reputacja: 85
Imię: Wojtek
Samochód: był orlando
Silnik: 1.8 2H0 141KM (KL7)
LPG: BRC SQ24
Inny samochód: będzie toyota RAV4 2.5 hybrid 4x4 222KM
Lokalizacja: Nowy Sącz
Kontakt:

Re: T300, "wakacyjna przygoda" :-(

Post autor: wszim » 10 paź 2021, o 20:43

Wygląda, że tak.

Awatar użytkownika
Sebastian
Moderator
Posty: 3834
Rejestracja: 12 sie 2013, o 22:45
Reputacja: 30
Imię: Sebastian
Samochód: 2x Lacetti 1.4&1.6
Silnik:
Lokalizacja: Ruda Śląska
Kontakt:

Re: T300, "wakacyjna przygoda" :-(

Post autor: Sebastian » 10 paź 2021, o 21:45

Czyli kolejny chevrolet z problemem sterownika... W lacetti też się to zdarzało, ale lacetti to już wiekowe autka..
Serwisowanie, naprawa, montaż: klimatyzacji, wentylacji, systemów ogrzewania - kontakt PW.

Awatar użytkownika
tdon
Zasłużony dla forum
Posty: 2233
Rejestracja: 2 sty 2014, o 11:56
Reputacja: 16
Imię: Tomek
Samochód: Aveo T300LT+, 2013.
Silnik: A12XER 16V 86KM
LPG: BRC SQ24
Lokalizacja: Kozienice
Kontakt:

Re: T300, "wakacyjna przygoda" :-(

Post autor: tdon » 11 paź 2021, o 15:23

O dziwo, mój mechanik zna problem padających sterowników w Oplach, szczególnie roczniki 2012, 2013.
Od dłuższego czasu go podejrzewał, jednak brak było dowodów no i należało wcześniej sprawdzić inne opcje.
Reasumując, chronologicznie było tak:
18.maja - błąd pamięci P16F3 i przejście w tryb awaryjny. Po kolejnym zapaleniu objawy ustąpiły, przejrzałem połączenia we wtykach sterownika, temat nie powrócił.
3.sierpnia - zgaśnięcie auta podczas jazdy, po 15 minutach zapalił.
27. sierpnia - zgasł 2 razy. Raz zapalił niemal od razu, drugi raz po ok. 15 min. pojawił się błąd czujnika.
28. sierpnia - gasł 3 razy. Raz zapalił po 30 minutach, drugi raz nie zapalił nawet po 45 minutach, pomogła wymiana czujnika, trzeci raz nie pomogła wymiana czujnika, zapalił po godzinie.
30. sierpnia - szaprie, gaśnie.
2. września - nowy czujnik, gaśnie 2 razy, zapala po chwili.
czyszczenie wtrysków LPG
8.września - laweta
10. września - na warsztacie pali - nie pali ... w kratkę. Błąd czujnika, błąd napięcia zasilania czujników.
oszarpane wiązki - nic nie widać.
11. września zapala i jeździ po wymianie listwy zapłonowej ... po wymianie powrotnej też jeździ :-(
decyzja wymiany sterownika.
Sukces.

Awatar użytkownika
szczuplin
Fachman
Posty: 2265
Rejestracja: 9 mar 2016, o 15:00
Reputacja: 8
Imię: Szczuplin
Samochód: Cruze, Aveo T300
Silnik: 1.8 F18D4 141KM 1.2 86 km
LPG: STAG4 Q-Box+
Lokalizacja: Wałbrzych
Kontakt:

Re: T300, "wakacyjna przygoda" :-(

Post autor: szczuplin » 11 paź 2021, o 17:35

Tomek daj namiar na tego "magika" co ci zrobił klona sterownika. Mam nadzieję, że mi się nie przyda ale może dla innych ludzi będzie pomocne.

Co do swojego Aveo w miarę możliwości go obserwuję. Sporadycznie delikatnie poszarpuje (choć to może moje subiektywne odczucie). U mnie problem polega na tym, że auto miesięcznie pokonuje ok. 300 km (w bardzo krótkich odcinkach) a to bardzo utrudnia wyciagniecie wniosków. Tym bardziej, że to auto żony. Narazie nie szukam atrakcji w nim na siłę. Jeździ to jeździ.
Chevrolet Cruze HB LT+ 1.8 + Chevrolet Aveo T300 1.2 86km

Awatar użytkownika
tdon
Zasłużony dla forum
Posty: 2233
Rejestracja: 2 sty 2014, o 11:56
Reputacja: 16
Imię: Tomek
Samochód: Aveo T300LT+, 2013.
Silnik: A12XER 16V 86KM
LPG: BRC SQ24
Lokalizacja: Kozienice
Kontakt:

Re: T300, "wakacyjna przygoda" :-(

Post autor: tdon » 11 paź 2021, o 20:03

"Magik" jest dostępny i robi takie manewry usługowo "po godzinach", bo na codzień pracuje w nieco innej branży.
Potrzebującym dam namiary na priv za ewentualną jego zgodą, jednak nie czuję się upoważniony podawać publicznie namiarów bez takiej zgody.

ODPOWIEDZ

Wróć do „Aveo/Kalos Elektryka Elektronika”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości