Dmuchawa nawiewu

Nie świeci, nie kręci i inne tematy związane z elektryką i elektroniką
ODPOWIEDZ
danekin
Świeżak
Posty: 17
Rejestracja: 8 sie 2017, o 22:37
Imię: Daniel
Chevi: Aveo T300
Silnik:
Lokalizacja: Warszawa
Kontakt:

Dmuchawa nawiewu

Post autor: danekin » 19 lut 2019, o 14:04

Drodzy użytkownicy poprzednie tematy podnosiły już tą kwestię, ale żaden wpis nie rozwiązał problemu.

Aveo 2012, 1.2 86 KM

Chodzi o dmuchawę nawiewu, która wydaje irytujący dźwięk (typowa przypadłość tych dmuchaw, jak się dowiedziałem)

Objawy: w warunkach temp. minusowej: dmuchawa po uruchomieniu samochodu nieprzyjemnie piszczy (tak jakby łożysko było uszkodzone). Po nagrzaniu (10 minut jazdy) piszczenie ustaje na około 5-10 min po czym załącza się świstanie. po włączeniu na bieg 3-4 na kilka sekund świst ustaje, ale po krótkiej przerwie powraca.

Przy dodatnich temperaturach powietrza lub nagrzanym silniku występują tylko objawy świstania.

Pytanie numer 1: czy zmiana zachowania dmuchawy względem temperatury może coś sugerować? np. wadę konkretnego podzespołu?
Pytanie numer 2: na allegro znalazłem dmuchawę nawiewu i dmuchawę nagrzewnicy, gdzie znajduje się dokładnie dmuchawa nawiewu i jak wykluczyć który podzespół jest uszkodzony?

W ten weekend rozkręciłem schowek i dostałem się to dmuchawy, ale dźwięku nie słyszałem. Dopiero podczas jazdy owy dźwięk się pojawił...fakt, że było ciepło, w ten weekend spróbuje z samego rana ponowić próbę nasłuchu. Co jeśli świst pojawia się tylko podczas jazdy?Może gdzieś jest dziurka i stąd ten świst? Ale wtedy dlaczego by piszczało na zimnym?
Ktoś już miał taki problem?
Dzięki za podpowiedzi!

danekin
Świeżak
Posty: 17
Rejestracja: 8 sie 2017, o 22:37
Imię: Daniel
Chevi: Aveo T300
Silnik:
Lokalizacja: Warszawa
Kontakt:

Re: Dmuchawa nawiewu

Post autor: danekin » 27 lut 2019, o 12:18

Rozwiązanie problemu okazało się dość banalne. Wystarczyło wyjąć schowek oraz filtr kabiny, który jest bezpośrednio nad dmuchawą. Użyłem preparatu smarująco-czyszczącego na dmuchawę (od góry) i pomogło. Świerszcz ustał. Dźwięk zatartego łożyska na zimnym silniku również przestał się pojawiać.

Ciekawostka, jeszcze przed użyciem preparatu odłączyłem od prądu dmuchawę oraz rezystor. Dmuchawa nie działa, ale ten dźwięk zatartego łożyska wciąż trwał, co wskazuje, że jakiś element dmuchawy pracował mimo, że była ona odłączona od prądu? WTF?

Problem rozwiązany, ale zastanawia mnie jaki element był w ruchu mimo odłączeniu dmuchawy od prądu?

Miłego,
Daniel

Awatar użytkownika
szczuplin
Moderator
Posty: 1210
Rejestracja: 9 mar 2016, o 15:00
Imię: Szczuplin
Chevi: Cruze, Aveo T300
Silnik: 1.8, 2H0, 141KM 1.2 86 km
LPG: BRC STAG4 Q-Box+
Lokalizacja: Dolina biedy
Kontakt:

Re: Dmuchawa nawiewu

Post autor: szczuplin » 27 lut 2019, o 14:00

Ja w cruzie też miałem świst. Psikanie z góry nie dawało efektu. Wyjąłem cała dmuchawe, rozkreciłem i nasmarowałem. Kilka miesięcy jazdy i zero problemów.
Chevrolet Cruze HB LT+ 1.8 + Chevrolet Aveo T300 1.2 86km

danekin
Świeżak
Posty: 17
Rejestracja: 8 sie 2017, o 22:37
Imię: Daniel
Chevi: Aveo T300
Silnik:
Lokalizacja: Warszawa
Kontakt:

Re: Dmuchawa nawiewu

Post autor: danekin » 27 lut 2019, o 15:57

Nie wiem jak jest w Cruzie, ale w AVEO trzeba WYCIĄĆ dmuchawę... W związku z tym by ponownie ją zamontować trzeba dorobić mocowania lub kupić oryginał. W związku z tym podjąłem próbę nasmarowania bez wycinania. Straszna lipa, że nie dali dmuchawy na śruby... W Cruzie zrobili to po ludzku?

Awatar użytkownika
szczuplin
Moderator
Posty: 1210
Rejestracja: 9 mar 2016, o 15:00
Imię: Szczuplin
Chevi: Cruze, Aveo T300
Silnik: 1.8, 2H0, 141KM 1.2 86 km
LPG: BRC STAG4 Q-Box+
Lokalizacja: Dolina biedy
Kontakt:

Re: Dmuchawa nawiewu

Post autor: szczuplin » 27 lut 2019, o 16:15

Robiłem to kilka miesięcy temu, ale pamiętam, że demontaż nie był jakoś wybitnie skomplikowany - kilka śrubek, kawałek plastikowej rury nawiewu. W sumie 15 min roboty.
Chevrolet Cruze HB LT+ 1.8 + Chevrolet Aveo T300 1.2 86km

Awatar użytkownika
tdon
Wymiatacz
Posty: 1569
Rejestracja: 2 sty 2014, o 11:56
Imię: Tomek
Chevi: Aveo T300LT+, 2013.
Silnik: A12XER 1,2 16V 86KM
LPG: BRC SQ24
Lokalizacja: Kozienice
Kontakt:

Re: Dmuchawa nawiewu

Post autor: tdon » 28 lut 2019, o 07:45

danekin pisze:
27 lut 2019, o 12:18
Rozwiązanie problemu okazało się dość banalne. Wystarczyło wyjąć schowek oraz filtr kabiny, który jest bezpośrednio nad dmuchawą. Użyłem preparatu smarująco-czyszczącego na dmuchawę (od góry) i pomogło. Świerszcz ustał...
A czy mógłbyś to jakoś dokładniej opisać ?
Czy psikałeś "na wariata", czy tam coś widać ?
Użyłeś jakiegoś aplikatora z wężykiem, czy zwykłego rozpylacza ?
Ile tego psiknąłeś ?
Jakiego środka użyłeś (sądzę że np. WD40 będzie potem śmierdział) ?
Czy nie obawiasz się, że taka operacja spowoduje "nasmarowanie" całego wnętrza wentylatora i tendencję do zbierania i klejenia kurzu ?

danekin
Świeżak
Posty: 17
Rejestracja: 8 sie 2017, o 22:37
Imię: Daniel
Chevi: Aveo T300
Silnik:
Lokalizacja: Warszawa
Kontakt:

Re: Dmuchawa nawiewu

Post autor: danekin » 6 mar 2019, o 12:00

Użyłem preparatu, który usuwa wilgoć i jednocześnie smaruje. Nazwy produktu nie pamiętam i nie mam go przy sobie (zostawiłem u ojca w innym mieście). Na pewno była czerwona etykieta. Do sprayu była dołączona przedłużka (wężyk), która mocno ułatwiła sprawę. Po wyjęciu filtra kabiny jest naprawdę sporo miejsca i można dość precyzyjnie rozpylić preparat na dmuchawę. Na szczęście preparat jest raczej bezwonny. Żaden nieprzyjemny zapach się nie unosi w powietrzu.
Co do kurzu to zobaczymy w przyszłości. Mam nadzieję, że nie będzie z tego powodu problemów. System wokół dmuchawy jest raczej zamknięty więc wydaje mi się, żę nie powinno to stwarzać dodatkowych problemów. Czas pokaże. Natomiast póki co dmuchawa śmiga a moje uszy cieszą się muzyką bez zakłóceń :-)

Pozdrawiam

bubu1769
Bywalec
Posty: 108
Rejestracja: 5 wrz 2018, o 16:40
Imię: Bartłomiej
Chevi: Aveo T255
Silnik: 1.4 101KM
Lokalizacja: Kalisz
Kontakt:

Re: Dmuchawa nawiewu

Post autor: bubu1769 » 5 maja 2019, o 19:33

Ja natomiast w T255 5D automatyczna klimatyzacja, mam problem z że tak to nazwę "wyjącym świętym Józefem", przy prędkości około 120-140 km/h coś zaczyna strasznie wyć.
Podejrzewałem wentylator nawiewu jednak czy był włączone czy nie było bez różnicy ale i tak wyciągałem go, rozebrałem w drobny mak, wyczyściłem, nasmarowałem i dalej to samo.
Położenie klapy od obiegu też nic nie zmienia.
Dodam tylko że samochód był po lekkim dzwonię w prawy przód i było to naprawiane przez poprzedniego właściciela, ale jak patrzę jak to jest porobione to wychodzi że się do tego zbyt nie przyłożył.

I takie pytanie z nieco innej beczki, ktoś wie do czego jest krańcówka pod drzwiczkami schowka, skoro nie ma w nim oświetlenia?
Pomóż mi pomóc sobie. :ok:

Dawidowski
Świeżak
Posty: 31
Rejestracja: 22 cze 2018, o 13:15
Imię: Dawid
Chevi: Aveo T250
Silnik:
Lokalizacja: Jaworzno
Kontakt:

Re: Dmuchawa nawiewu

Post autor: Dawidowski » 8 maja 2019, o 01:24

Troszkę kolegi nie rozumiem. Podczas jazdy, jeśli wentylator nie pracuje to nie piszczy. Nie obraca się więc nie może piszczeć. Można zamknąć obieg wewnętrzny. Żeby wiedzieć na 100%. Musi piszczeć coś innego. Ja smarowałem u siebie panewki silnika wentylatora i jest ok.

bubu1769
Bywalec
Posty: 108
Rejestracja: 5 wrz 2018, o 16:40
Imię: Bartłomiej
Chevi: Aveo T255
Silnik: 1.4 101KM
Lokalizacja: Kalisz
Kontakt:

Re: Dmuchawa nawiewu

Post autor: bubu1769 » 8 maja 2019, o 05:33

Sądziłem że może nawet po wyłączeniu wentylator obraca się on mimowolnie od pędu powietrza, zwłaszcza że jak się później okazało poprzedni właściciel"zapomniał" założyć filtr kabinowy.
Ale tak jak pisałem, wentylator był przeze mnie całkowicie rozłożony, wyczyszczony i nasmarowany więc to na pewno nie on.
Też pisałem że zmiana obiegu wewnętrzny/zewnętrzny nic nie zmienia.
Zastanawia mnie co to może być i może ktoś miał już podobny przypadek
A z tą krańcówka od schowka ktoś wie ku czemu ona służy?
Pomóż mi pomóc sobie. :ok:

iron210
Świeżak
Posty: 16
Rejestracja: 24 wrz 2016, o 17:14
Imię: Piotr
Chevi: Aveo T250 1.2 84KM
Silnik:
Kontakt:

Re: Dmuchawa nawiewu

Post autor: iron210 » 8 maja 2019, o 12:42

Jeżeli jest to wycie to możliwe że masz łożysko do wymiany. Ja w swoim miałem podobny problem ale zaczynał się przy 90-100km/h a przy 120 już tego wycia nie było. Pojechałem do ASO rozpędzili samochód i powiedzieli że łożysko do wymiany. Jak mój mechanik je wymieniał to powiedział że było w super stanie i niemożliwe żeby to było od tego ale jednak po wymianie wycie ustąpiło. Moja rada podjedz do jakiegoś warsztatu który ma rozpędzarke i powiedzą Ci co to jest. U mnie koszt czegoś takiego był 50zł.

bubu1769
Bywalec
Posty: 108
Rejestracja: 5 wrz 2018, o 16:40
Imię: Bartłomiej
Chevi: Aveo T255
Silnik: 1.4 101KM
Lokalizacja: Kalisz
Kontakt:

Re: Dmuchawa nawiewu

Post autor: bubu1769 » 8 maja 2019, o 13:01

W sumie z tym łożyskiem może ze być coś na rzeczy bo jednym z bubli pozostawionych przez poprzedniego właściciela była za słabo dokręcona półoś z prawej strony co skutkowało dość dużym luzem koła.
Ostatnio to poprawiłem ale nie miałem okazji przejechać się w trasie z większa prędkością.
Ostatnio zmieniony 31 maja 2019, o 15:51 przez szczuplin, łącznie zmieniany 1 raz.
Powód: Morze - > może
Pomóż mi pomóc sobie. :ok:

bubu1769
Bywalec
Posty: 108
Rejestracja: 5 wrz 2018, o 16:40
Imię: Bartłomiej
Chevi: Aveo T255
Silnik: 1.4 101KM
Lokalizacja: Kalisz
Kontakt:

Re: Dmuchawa nawiewu

Post autor: bubu1769 » 31 maja 2019, o 07:55

Chyba znalazłem od czego jest ta krańcówka w schowku.
Według schematu odpowiada ona jedynie za podświetlenie wyłącznika poduszki pasażera.
Pomóż mi pomóc sobie. :ok:

ODPOWIEDZ

Wróć do „Aveo/Kalos Elektryka Elektronika”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość