T250 zgasł i już nie odpala

Nie świeci, nie kręci i inne tematy związane z elektryką i elektroniką
ODPOWIEDZ
roomper_
Obserwatorek
Posty: 7
Rejestracja: 29 mar 2017, o 21:27
Imię: Piotr
Chevi: Aveo1.2 T250
Lokalizacja: Gdańsk
Kontakt:

T250 zgasł i już nie odpala

Post autor: roomper_ » 29 mar 2017, o 22:31

Cześć!

Aveo (T250, 1.2 benzyna +gaz) , po odpaleniu i przejechaniu jakiś 200m zgasło. Zgasł w sposób coś ala podobny jak by się paliwo skończyło tj, nie miał przez chwilę siły zupełnie i zgasł. Dotoczyłem się na chodnik i już nie chciał odpalić. Kręcił rozrusznikiem i nawet zawarczeć nie chciał.
Od razu wymieniłem świece oraz pompę bo tydzień wcześniej wyrzuciło mi chceck engine i błąd wysokiego stanu czujnika od pompy więc też od razu zamówiłem i do zmiany.
Sprawdziłem iskrę na świecy - jest.
Pompa po przekręceniu kluczyka słychać że działa - zresztą jest nówka.

Po "ręcznym" podaniu paliwa do kolektora odpalił na kilka sekund na wszystkie cztery gary.
Gaz odpiąłem aby wyeliminować ewentualne przepuszczanie gazu.
Ewidentnie jest problem z podawaniem paliwa. Kwestia co jeszcze mogę sprawdzić.
Nawet już zastanawiałem się czy wtryskiwacze nie padły, ale przecież nie wszystkie na raz.
Pół roku temu wymieniany był też filtr paliwa u mechanika więc mało możliwe aby był przypchany czy coś.
Bezpieczniki wszystkie sprawdzone i sprawne.

Awaryjnie na gazie nie mogę odpalić ponieważ mam instalację brc i już kiedyś był odpalany awaryjnie 5 razy i nie zostało to zresetowane tak więc nawet do mechanika nie mogę się dotoczyć...
Chciałem kupić kabel diagnostyczny do centralki brc ale nie mogę się doszukać nigdzie złączki pod maską. Czy w brc plug and drive jest ona bezpośrednio w komputerze centralki?

Panowie, macie jeszcze jakieś pomysły co mogło mi go uziemić bo już drugi tydzień walczę a do roboty jakoś trzeba dojeżdżać ;/

zed
Aktywny
Posty: 88
Rejestracja: 17 maja 2016, o 16:04
Imię: Zenon
Chevi: Aveo
Lokalizacja: Warszawa
Kontakt:

Re: T250 zgasł i już nie odpala

Post autor: zed » 30 mar 2017, o 04:49

sprawdz czy paliwo dociera do silnika- może jest zgięty przewód i silnik pracuje na sucho- brak paliwa.

Awatar użytkownika
littek
Bywalec
Posty: 132
Rejestracja: 10 mar 2017, o 10:54
Imię: Mateusz
Chevi: Lacetti 1.4 LPG HB
Lokalizacja: Trójmiasto
Kontakt:

Re: T250 zgasł i już nie odpala

Post autor: littek » 30 mar 2017, o 10:30

a próbowałeś odpalić awaryjnie na gazie? Poza tym jak rozumiem samochód zgasł Ci kiedy jechałeś na gazie?

roomper_
Obserwatorek
Posty: 7
Rejestracja: 29 mar 2017, o 21:27
Imię: Piotr
Chevi: Aveo1.2 T250
Lokalizacja: Gdańsk
Kontakt:

Re: T250 zgasł i już nie odpala

Post autor: roomper_ » 30 mar 2017, o 11:24

Nie mam możliwości odpalenia awaryjnego na gazie.

Samochód zgasł mi na benzynie, był zimny i nie zdążył nawet wejść w stan "gotowości przełączenia".

Mam nadzieję że do weekendu dojdzie mi manometr to jeszcze sprawdzę ciśnienie paliwa przy listwie i może wykluczę następne rzeczy. Już tyle przejeździłem ale pierwszy raz się spotkałem aby tak "padł" samochód nagle bez żadnych wcześniejszych objawów, błędów.

Awatar użytkownika
Sebastian
Moderator
Posty: 3197
Rejestracja: 12 sie 2013, o 22:45
Imię: Sebastian
Chevi: Lacetti
Lokalizacja: SRS
Kontakt:

Re: T250 zgasł i już nie odpala

Post autor: Sebastian » 30 mar 2017, o 15:21

Paliwo do listwy dociera? Może filtr zapchany, mimo że wymieniane niedawno.
Serwisowanie, naprawa, montaż: klimatyzacji, wentylacji, systemów ogrzewania - kontakt PW.

roomper_
Obserwatorek
Posty: 7
Rejestracja: 29 mar 2017, o 21:27
Imię: Piotr
Chevi: Aveo1.2 T250
Lokalizacja: Gdańsk
Kontakt:

Re: T250 zgasł i już nie odpala

Post autor: roomper_ » 1 kwie 2017, o 14:49

Paliwo do listwy dociera, dzisiaj sprawdzałem, ciśnienia też się zgadzają.
Obejrzałem wtyczki, brak oznak zaśniedziałych wtyków.
Możliwości są dwie, albo sygnał nie dociera z komputera do wtryskiwaczy, albo jakimś cudem padły wszystkie.
Nadmienię raz jeszcze że bezpieczniki wszystkie też sprawdziłem.
:-|

Awatar użytkownika
etac
Prezes
Posty: 13686
Rejestracja: 4 sie 2013, o 00:31
Imię: Krzysztof
Chevi: Opel Insignia B
Lokalizacja: SBE
Kontakt:

Re: T250 zgasł i już nie odpala

Post autor: etac » 1 kwie 2017, o 16:18

No to sprawdz jeszcze znaki na rozrzadzie, moze się przestawił
Panie Boże chroń mnie od przyjaciół, bo od wrogów obronie się sam
Moja Historia:
2007-2011 - Chevrolet Lacetti 2.0 VCDi
2011-2013 - Chevrolet Cruze 2.0 TCDi LS+ Premium
2013-2017 - Chevrolet Cruze 2.0 TCDi LTZ
2013- > - Chevrolet Aveo 1.4 LTZ

roomper_
Obserwatorek
Posty: 7
Rejestracja: 29 mar 2017, o 21:27
Imię: Piotr
Chevi: Aveo1.2 T250
Lokalizacja: Gdańsk
Kontakt:

Re: T250 zgasł i już nie odpala

Post autor: roomper_ » 1 kwie 2017, o 16:40

W 1.2 jest łańcuch chlapany w oleju, po za tym przez cały cykl do komór nie jest podawane paliło

Awatar użytkownika
etac
Prezes
Posty: 13686
Rejestracja: 4 sie 2013, o 00:31
Imię: Krzysztof
Chevi: Opel Insignia B
Lokalizacja: SBE
Kontakt:

Re: T250 zgasł i już nie odpala

Post autor: etac » 1 kwie 2017, o 17:05

Co do rozrządu nie ma znaczenia czy pasek, czy łańcuch, oba potrafią przeskoczyć.

Czy ktoś w tym aucie podpiął jakie porządne urządzenie diagnostyczne?
Panie Boże chroń mnie od przyjaciół, bo od wrogów obronie się sam
Moja Historia:
2007-2011 - Chevrolet Lacetti 2.0 VCDi
2011-2013 - Chevrolet Cruze 2.0 TCDi LS+ Premium
2013-2017 - Chevrolet Cruze 2.0 TCDi LTZ
2013- > - Chevrolet Aveo 1.4 LTZ

Awatar użytkownika
Sebastian
Moderator
Posty: 3197
Rejestracja: 12 sie 2013, o 22:45
Imię: Sebastian
Chevi: Lacetti
Lokalizacja: SRS
Kontakt:

Re: T250 zgasł i już nie odpala

Post autor: Sebastian » 2 kwie 2017, o 21:24

Panowie, jak tam schemat zasilania wtryskow wygląda ? +12V, masa i jakiś sygnał ?
Serwisowanie, naprawa, montaż: klimatyzacji, wentylacji, systemów ogrzewania - kontakt PW.

roomper_
Obserwatorek
Posty: 7
Rejestracja: 29 mar 2017, o 21:27
Imię: Piotr
Chevi: Aveo1.2 T250
Lokalizacja: Gdańsk
Kontakt:

Re: T250 zgasł i już nie odpala

Post autor: roomper_ » 3 kwie 2017, o 18:39

Ja się podpinałem komputerem. Brak jakichkolwiek błędów potwierdzonych i nie potwierdzonych.
Dziś poszedł na lawecie ;( Zobaczymy co powiedzą w serwisie

roomper_
Obserwatorek
Posty: 7
Rejestracja: 29 mar 2017, o 21:27
Imię: Piotr
Chevi: Aveo1.2 T250
Lokalizacja: Gdańsk
Kontakt:

Re: T250 zgasł i już nie odpala

Post autor: roomper_ » 16 lip 2017, o 22:40

Dla potomnych rozwiązanie zagadki:

Wtryskiwacze paliwa pordzewiały (nie to nie są żarty) dwa wymienione, teraz trzeci chyba też umiera i będzie do wymienienia.
Koszta niewielkie bo używki po 50zł ale co nerwów napsuły :D

Awatar użytkownika
etac
Prezes
Posty: 13686
Rejestracja: 4 sie 2013, o 00:31
Imię: Krzysztof
Chevi: Opel Insignia B
Lokalizacja: SBE
Kontakt:

Re: T250 zgasł i już nie odpala

Post autor: etac » 16 lip 2017, o 22:49

To jest efekt jezdzenia tylko na LPG i trzymania starego paliwa w zbiorniku.
Panie Boże chroń mnie od przyjaciół, bo od wrogów obronie się sam
Moja Historia:
2007-2011 - Chevrolet Lacetti 2.0 VCDi
2011-2013 - Chevrolet Cruze 2.0 TCDi LS+ Premium
2013-2017 - Chevrolet Cruze 2.0 TCDi LTZ
2013- > - Chevrolet Aveo 1.4 LTZ

roomper_
Obserwatorek
Posty: 7
Rejestracja: 29 mar 2017, o 21:27
Imię: Piotr
Chevi: Aveo1.2 T250
Lokalizacja: Gdańsk
Kontakt:

Re: T250 zgasł i już nie odpala

Post autor: roomper_ » 16 lip 2017, o 23:20

Polemizowałbym, poprzednie clio II 100k tylko na lpg i takie cuda się nie działy ale to już schodzi na inny temat jakości podzespołów.

Awatar użytkownika
wszim
Moderator
Posty: 9622
Rejestracja: 10 paź 2013, o 22:04
Imię: Wojtek
Chevi: Orlando LT 1,8 LPG
Lokalizacja: Nowy Sącz
Kontakt:

Re: T250 zgasł i już nie odpala

Post autor: wszim » 17 lip 2017, o 21:24

etac pisze:To jest efekt jezdzenia tylko na LPG i trzymania starego paliwa w zbiorniku.
Krzychu ale tobie też wtryski pordzewiały a jeździłeś na ON. :|

Awatar użytkownika
etac
Prezes
Posty: 13686
Rejestracja: 4 sie 2013, o 00:31
Imię: Krzysztof
Chevi: Opel Insignia B
Lokalizacja: SBE
Kontakt:

Re: T250 zgasł i już nie odpala

Post autor: etac » 17 lip 2017, o 21:30

bo takie ciulate paliwo sprzedają.
Panie Boże chroń mnie od przyjaciół, bo od wrogów obronie się sam
Moja Historia:
2007-2011 - Chevrolet Lacetti 2.0 VCDi
2011-2013 - Chevrolet Cruze 2.0 TCDi LS+ Premium
2013-2017 - Chevrolet Cruze 2.0 TCDi LTZ
2013- > - Chevrolet Aveo 1.4 LTZ

Awatar użytkownika
wszim
Moderator
Posty: 9622
Rejestracja: 10 paź 2013, o 22:04
Imię: Wojtek
Chevi: Orlando LT 1,8 LPG
Lokalizacja: Nowy Sącz
Kontakt:

Re: T250 zgasł i już nie odpala

Post autor: wszim » 17 lip 2017, o 21:57

Taaa, kwas .

ODPOWIEDZ

Wróć do „Aveo/Kalos Elektryka Elektronika”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość