[T200] Większe spalanie - burza mózgów

Stuka, puka, kapie, cieknie...
ODPOWIEDZ
Awatar użytkownika
chevy_power
Aktywny
Posty: 63
Rejestracja: 20 wrz 2016, o 20:02
Imię: Łukasz
Chevi: Cruze, Aveo
Lokalizacja: Kraków
Kontakt:

[T200] Większe spalanie - burza mózgów

Post autor: chevy_power » 11 gru 2017, o 13:57

Witojcie Gazdowie,

mam małe myślenice w moim Aveo. Otóż od jakiegoś czasu zaczął palić więcej niż Cruze... Wychodzi mi przeciętnie 9/10 l/100km. Pomyślałem o zapchanych filtrach paliwa i powietrza i mam je zamówione (w przyszłym tygodniu jak mi się uda to wymienię je). Ale może przyczyna leży też gdzie indziej? Jakaś śrubka, komputerek, cosik jeszcze może być powodem?

Proponuję otwarcie panelu z burzą mózgów i sugestii. Z góry dzięki.
Ostatnio zmieniony 11 gru 2017, o 21:10 przez Sebastian, łącznie zmieniany 1 raz.
Powód: Poprawiono błąd ortograficzny.

Awatar użytkownika
wszim
Moderator
Posty: 9591
Rejestracja: 10 paź 2013, o 22:04
Imię: Wojtek
Chevi: Orlando LT 1,8 LPG
Lokalizacja: Nowy Sącz
Kontakt:

Re: [T200] Większe spalanie - burza muzgów

Post autor: wszim » 11 gru 2017, o 14:48

Wyciek paliwa?

Awatar użytkownika
Przemek
Wymiatacz
Posty: 1467
Rejestracja: 30 sty 2017, o 21:02
Imię: Przemysław
Chevi: cruze 1.8, 141KM+LPG
Lokalizacja: Nowy Sącz
Kontakt:

Re: [T200] Większe spalanie - burza muzgów

Post autor: Przemek » 11 gru 2017, o 14:53

Ostatni miałem ten sam problem w Astrze - okazało się, że uszczelka filtra paliwa puściła i lało ropą jak z kranu...

Awatar użytkownika
chevy_power
Aktywny
Posty: 63
Rejestracja: 20 wrz 2016, o 20:02
Imię: Łukasz
Chevi: Cruze, Aveo
Lokalizacja: Kraków
Kontakt:

Re: [T200] Większe spalanie - burza muzgów

Post autor: chevy_power » 11 gru 2017, o 14:59

Panowie, dzięki. Myślałem o wycieku i wąchałem auto dookoła ale nie czuć benzyny.

Awatar użytkownika
wszim
Moderator
Posty: 9591
Rejestracja: 10 paź 2013, o 22:04
Imię: Wojtek
Chevi: Orlando LT 1,8 LPG
Lokalizacja: Nowy Sącz
Kontakt:

Re: [T200] Większe spalanie - burza muzgów

Post autor: wszim » 11 gru 2017, o 15:04

Świece?
Hamulce lub inne opory na kołach, nie grzeje się któreś koło?
Usterka termostatu i niedogrzewanie silnika.

Awatar użytkownika
wojbur
Wymiatacz
Posty: 2360
Rejestracja: 14 wrz 2013, o 21:50
Imię: Wojtek
Chevi: Aveo
Lokalizacja: SPS
Kontakt:

Re: [T200] Większe spalanie - burza muzgów

Post autor: wojbur » 11 gru 2017, o 16:17

Kiedyś Escort zaczął mi palić 14-16 litrów gazu zamiast 8-9 litrów. Winowajcą okazał się czujnik temperatury. Wymieniłem - nie pomogło - wiesz dlaczego? Okazało się że są dwa czujniki temperatury :D Ja wymieniłem ten który dawał sygnał na wskaźnik temperatury silnika, a zepsuł się ten sterujący termostatem... Za drugim razem się udało :lol:

Awatar użytkownika
Kraviec
Specjalista
Posty: 422
Rejestracja: 23 lis 2014, o 23:46
Imię: Michał
Chevi: Epica 2.0 R6
Lokalizacja: Milanówek
Kontakt:

Re: [T200] Większe spalanie - burza muzgów

Post autor: Kraviec » 11 gru 2017, o 17:18

Escort ma normalny termostat sterowany temperaturą płynu. Faktycznie tam przy obudowie termostatu są dwa czujniki, jeden od płynu co daje info na zegary, a drugi z tego co pamiętam załącza wentylator chłodnicy. Tak więc pewnie winny był termostat.

Awatar użytkownika
wojbur
Wymiatacz
Posty: 2360
Rejestracja: 14 wrz 2013, o 21:50
Imię: Wojtek
Chevi: Aveo
Lokalizacja: SPS
Kontakt:

Re: [T200] Większe spalanie - burza muzgów

Post autor: wojbur » 11 gru 2017, o 18:00

Nie, winowajcą nie był termostat, chyba że masz lepszą wiedzę o przyczynach usterek w cudzych autach. Pomijam już kwestię że czujniki były różne w zależności od silnika i generacji escorta, mój mk5 1.4 na monowtrysku nie był zbyt popularny, ale do mk7 1.6 16v było tego więcej niż liści na drzewach. Czujniki różniły się nie tylko numerami katalogowymi ale na pewno również wymiarami/kształtem zewnętrznym i podobno charakterystyką tzn. rzekomo miały różną oporność przy poszczególnych temperaturach ale to już wiem tylko z forum forda i ile w tym prawdy to sam nie wiem...

Awatar użytkownika
adamtrax
Podglądacz
Posty: 29
Rejestracja: 29 mar 2017, o 20:37
Imię: Adam
Chevi: Aveo T200
Lokalizacja: Żory
Kontakt:

Re: [T200] Większe spalanie - burza muzgów

Post autor: adamtrax » 11 gru 2017, o 20:48

A może tak zapytam z innej beczki, bo z formy Twojej wypowiedzi wywnioskowałem że mieszkasz w górach, a tam o tej porze roku zawsze jest zimniej. Nie rozgrzewasz czasem silnika na wolnych obrotach na postoju? Wtedy naturalnie zwiększy się spalanie paliwa.
pozdro.

Awatar użytkownika
wszim
Moderator
Posty: 9591
Rejestracja: 10 paź 2013, o 22:04
Imię: Wojtek
Chevi: Orlando LT 1,8 LPG
Lokalizacja: Nowy Sącz
Kontakt:

Re: [T200] Większe spalanie - burza muzgów

Post autor: wszim » 11 gru 2017, o 20:59

Kraków i góry? Kopiec Kościuszki ? :Y

Awatar użytkownika
adamtrax
Podglądacz
Posty: 29
Rejestracja: 29 mar 2017, o 20:37
Imię: Adam
Chevi: Aveo T200
Lokalizacja: Żory
Kontakt:

Re: [T200] Większe spalanie - burza muzgów

Post autor: adamtrax » 11 gru 2017, o 21:12

Kurde nie spojrzałem na lokalizacje, ale siara :H Ale nie zmienia to faktu że zimą w Krakowie też zapuszczają samochody na postoju :D

Awatar użytkownika
Sebastian
Moderator
Posty: 3191
Rejestracja: 12 sie 2013, o 22:45
Imię: Sebastian
Chevi: Lacetti
Lokalizacja: SRS
Kontakt:

Re: [T200] Większe spalanie - burza mózgów

Post autor: Sebastian » 11 gru 2017, o 21:15

Jakieś błędy? Sonda lambda i te sprawy?
Koła nie trzymają ? Zrób testy statyczne i dynamiczne - tj. Auto na podnośnik pokręcić kołem, jeśli nie ma oporów to kilka razy nacisnąc hamulec mocno i zaraz po odpuszczeniu pokręcić - bo może przewody hamulcowe spuchły wewnątrz i płyn się nie cofa.

+ Nie zmieniłeś ostatnio tras? Ile km dziennie robisz, i jakie są to odcinki?
Serwisowanie, naprawa, montaż: klimatyzacji, wentylacji, systemów ogrzewania - kontakt PW.

kachim66
Podglądacz
Posty: 4
Rejestracja: 18 gru 2013, o 10:26
Imię: Joachim
Chevi: Aveo
Lokalizacja: Wilcza, śląskie
Kontakt:

Re: [T200] Większe spalanie - burza mózgów

Post autor: kachim66 » 1 kwie 2018, o 00:15

spróbuj wykręcić map sensor jeśli jest zaolejony to trzeba wyczyścić układ dolotowy łącznie z przepustnicą zanieczyszczenia mogą dawać błędne sygnały i powodować zwiększone spalanie

ODPOWIEDZ

Wróć do „Aveo/Kalos Mechanika”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość